Video Screencast Help

Search

Search results

I need a solution When downloading the sp4 patch for 2010 R3, the result is an ISO with SP4 embedded.  I assume I run the program and then do a repair to install the service pack?  Only ...
Forum Discussion by Gal220 | 30 Jul 2015 | 9 comments
I need a solution Hi, We need to know how is the version of the Netbackup to support ESXi 5.0, 5.1 and 5.5.  Actually we have Netbackup 7.5.0.1 in the backup host, Netbackup ...
This issue has been solved
Forum Discussion by Arturo López | 29 Jul 2015 | 2 comments
I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
I need a solution Hello, I just upgraded a NBU Platform from 7.5 to 7.6.1.2. The PDDE_convert.bat failed with the following error : [2015-07-22 14:51:57][ERR] ...
Forum Discussion by ElGringo | 22 Jul 2015 | 1 comment
I need a solution Hello Everyone, While updating linux. clients to 7.6.0.1 from 7.1 , i am getting below error: Checking for SYMCpddea package...    Package SYMCpddea found. ...
This issue has been solved
Forum Discussion by rVikas | 22 Jul 2015 | 7 comments
I need a solution Hello Champions,     I am new to the netbackup and need help to upgrade netbackup appliance and netbackup. We currently running NBU Appliance 2.6.02 and NBU ...
Forum Discussion by AliMohammad | 17 Jul 2015 | 2 comments
I need a solution Hello, I am trying to locate the patch for SYM05-011. It is talked about here: ...
This issue has been solved
Forum Discussion by kwjake | 10 Jul 2015 | 5 comments
I need a solution The Mail Issues that everyone is having with netbackup appliance is fixed in 2.6.1.1, but 2.6.1.2 breaks the email fix. Has anyone else experience this Has ...
Forum Discussion by Todd Smith | 08 Jul 2015 | 0 comments
Hello there I am able to backup using the SAN transport mode but unfortunately restores have to be done through NBD over the LAN, which is about 3 X slower than the backups. The number of hours that a full DR restore will take us is currently ...
Idea by Carl Hamilton | 29 Jun 2015 | 3 comments
I need a solution Hello, I have Netbackup master server on Solaris. Recently, I updated it to 7.6.1.1. Today, I've installed additional client software(for Linux systems) ...
This issue has been solved
Forum Discussion by derfur | 23 Jun 2015 | 3 comments