Video Screencast Help

Search

Search results

I need a solution I just did a fresh NBU 7.5 install for a Master server on RHEL 6.  I'm trying to patch the server to 7.5.0.4 but the tar file appears to be missing a binary file. ...
Forum Discussion by RocketBeta | 19 Sep 2014 | 2 comments
I need a solution Hello ALL,   I am running CreateImageNow.ps1 from the cygwin and its gives error . I tried to run the script form different system  (2-3 system) only on 1 ...
Forum Discussion by rashi.jain | 18 Sep 2014 | 0 comments
I need a solution Hi,   I was trying to deploy the BESR agent on a windows 2012 machine but it was failing. Knowing that I have BESR 2010 with the latest service pack. Does BESR ...
Forum Discussion by lanloun | 14 Sep 2014 | 1 comment
I need a solution Hi All,   We are planning to upgrade our existing Symantec opscenter server from 7.6.0.2 to 7.6.0.3 can any one provide me with links to any known issues. ...
This issue has been solved
Forum Discussion by BVshet | 12 Sep 2014 | 4 comments
I need a solution Has anyone on Backup Exec 2014 experience the same issues that happen to Backup Exec 2012 almost 2 years ago? When deleting a job from the job history its ...
Forum Discussion by Ag BC | 04 Sep 2014 | 1 comment
I need a solution Dear Experts Win Client Details :   Win 2003 R2  SP2 C:\Documents and Settings\T70000a>systeminfo | findstr System System Up Time:            80 Days, 22 ...
Forum Discussion by LIMRA | 03 Sep 2014 | 10 comments
I need a solution Hello, i been waiting on the appliance upgrade for a while now, we have to migrate all servers to windows server 2012 R2. But without upgrading the appliance first we ...
Forum Discussion by Maths911 | 02 Sep 2014 | 6 comments
I need a solution Hello Support Team, I recently upgraded my appliance version from 2.6.0.1 to version 2.6.0.3. However, the upgrade did not work. Before the upgrade I copied the ...
This issue has been solved
Forum Discussion by amoramo | 02 Sep 2014 | 12 comments
I need a solution Dear Experts #Due to some reason one of our environment still is on 6.5.6# My question is ,  IF we are trying to restore ORACLE database to some Linux host , ...
This issue has been solved
Forum Discussion by LIMRA | 27 Aug 2014 | 2 comments
I need a solution We've got a Backup Exec 2010 server running on Windows Storage Server 2008 R2. Our Microsoft WSUS server shows that it needs over 107 Microsoft Security updates. ...
Forum Discussion by Sandy Wood | 26 Aug 2014 | 5 comments