Video Screencast Help

Search

Search results

I need a solution Hi ! We have archived the files in Windows Server 2008R2. The files with extension .html are broken ! When we copy or consult the file, this is blank or ...
Forum Discussion by brunosousasf | 30 Jun 2015 | 6 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Hi:    I am planning to use deepfreeze with SEP I can install SEP in a thawed space but i am concered about the reigstry values in freeze mode on OS driver ...
Forum Discussion by lordnomi | 25 Jun 2015 | 3 comments
I need a solution Hello, APSB15-14 was released by Adobe on 23rd June. However, till date (25th June) the update is not available in Patch Remediation Center. I have confirmed ...
This issue has been solved
Forum Discussion by snm1502 | 25 Jun 2015 | 3 comments
I need a solution Hi,    Need help changing the SMTP server from the default setting. So under System, Administrators, I setup a "send Daily Status Email" for the Admin ...
Forum Discussion by 3L3M3NT | 10 Jun 2015 | 1 comment
I need a solution Hello guys, I need a help of migrating steps of Symantec Bright mail/Messaging gateway. Now we have  v9.5.2-3  .We show our updated version is  10.0.3-3 ...
Forum Discussion by shaabin | 09 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution I use Symantec DCS 6.0 on Windows Server 2012 STD 64Bit Client is Windows 2012 R2 STD 64Bit   Every 2-3 days agent show offline in manager console,so ...
Forum Discussion by Song-glod | 08 Jun 2015 | 4 comments
I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I’m extremely happy to announce that NetBackup Appliances 2.6.1.2 is now ...
Forum Discussion by CRZ | 01 Jun 2015 | 3 comments
I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I’m extremely happy to announce that NetBackup 7.6.1.2 is now Generally ...
Forum Discussion by CRZ | 01 Jun 2015 | 12 comments