Video Screencast Help

Search

Search results

I need a solution is there any way to run expiry on just 1 user? thanks   expiry is at the site level expiry is at the site level so i dont think this is possible. if ...
Forum Discussion by jpergola329 | 18 Aug 2014 | 1 comment
I need a solution ev 8 sp3 have an issue where the users expiry report is falsely reporting items that are going to expire, see the attached example. the user has an email ...
Forum Discussion by jpergola329 | 13 Aug 2014 | 5 comments
I need a solution Hello Experts,   Need some help here, Regarding Netbakcup installation on solaris step by steps. Got to know that there was 3 packages to install i,e VRTS_ICS, ...
This issue has been solved
Forum Discussion by Anil B | 08 Aug 2014 | 8 comments
I do not need a solution (just sharing information) (crossposted from the Netting out NetBackup blog ) I’m extremely happy to announce that NetBackup Appliances 2.6.0.3 is now ...
Forum Discussion by CRZ | 04 Aug 2014 | 5 comments
I do not need a solution (just sharing information) This thread is to see what thoughts are from customers side within ITMS Share your thoughts here about required area of ITMS ...
Forum Discussion by Igor Perevozchikov | 01 Aug 2014 | 19 comments
I need a solution I have attached the Sql to show , Bulletins, Policies and targets, but I need to obtain the % compliance of the bulletins by each target, but i couldn't find the ...
Forum Discussion by Elvizen | 01 Aug 2014 | 1 comment
I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I’m extremely happy to announce that NetBackup 7.6.0.3 is now Generally ...
Forum Discussion by CRZ | 30 Jul 2014 | 6 comments
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution Hi All, We recently upgraded SEP to latest version based on HeartBleed vuln.  Once we completed, we made a new package available to all SEP agents.  For some ...
Forum Discussion by JRS17 | 15 Jul 2014 | 5 comments
I need a solution Hi,   I am getting the following error when running the jop. Final error: 0xe00084f9 - A communications failure has occurred between the Backup Exec job ...
Forum Discussion by lanloun | 15 Jul 2014 | 5 comments