Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Hi,   Note that when backing up the active copy, the exchange server was getting loaded and the end users were nno longer able to send and receive emails ...
Forum Discussion by lanloun | 13 Oct 2014 | 3 comments
I need a solution Hi,   The BESR job is failing with the following error: (-- The job failed with the following error: The directory is invalid.   What could be the ...
Forum Discussion by lanloun | 13 Oct 2014 | 6 comments
I need a solution Hi All,   Unable to install SEP How to proceed further. I have SEP_INST log . what to check in that logs. Do I need to check any other logs. I so What to ...
Forum Discussion by farooq | 12 Oct 2014 | 7 comments
I do not need a solution (just sharing information) Hi, I have created a Symantec Control Complaince Suite Vulnerability Manager Facebook Page. You can find the link below: ...
Forum Discussion by isaneh | 12 Oct 2014 | 0 comments
I need a solution Hi,   The backup is failing with the following error:       Job ended: Friday, September 19, 2014 at 6:37:58 AM Completed status: Failed ...
Forum Discussion by lanloun | 08 Oct 2014 | 2 comments
I need a solution Hi,   The job is failing with the following error:   Final error: 0xe000fe0b - An operation was attempted on an object that was not opened. Final error ...
Forum Discussion by lanloun | 08 Oct 2014 | 3 comments
I need a solution Hi,   The backup job is failing with the following error:   Job ended: Monday, September 22, 2014 at 11:33:03 PM Completed status: Failed Final ...
This issue has been solved
Forum Discussion by lanloun | 30 Sep 2014 | 7 comments
I need a solution Hello guys, Am new in backup  I got below error message and when i login to the Backup Exec it will through connection refused error message. in my ...
This issue has been solved
Forum Discussion by Eswar | 23 Sep 2014 | 10 comments
I need a solution Hi All, We have migrated some servers from 2003 OS to 2008 OS The server in 2003 OS is backup using master server with NBU version 7.1.0.4 and client NBU ...
This issue has been solved
Forum Discussion by BVshet | 23 Sep 2014 | 12 comments