Video Screencast Help

Search

Search results

I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution Hi, I have been experiencing this problem for some months now and it has been happening on and off, but more frequently now. I thought it was just a nuisance that ...
Forum Discussion by pxtian | 25 Mar 2015 | 9 comments
I need a solution It's been a while I am using touchdown on my Android to manage my enterprise mail and calendar, I've been facing a problem since the first day, anytime I ...
Forum Discussion by dome1979 | 24 Mar 2015 | 1 comment
Currently only RedHat and SuSe is supported for FLR on VMware. I would love it when Symantec could also support FLR for Ubuntu distributions (12.04 LTS and 14.04 LTS and future versions) I might work now but there is a need for support!  ...
Idea by rblaas | 25 Feb 2015 | 0 comments
How do I make a simple suggestion, regarding 'Installed Software Configuration Protection' as an additional module to Norton 360, which could have large business returns for Symantec, and simultaneously at least have some benefits for myself?  ...
Idea by Drumies | 23 Feb 2015 | 1 comment
I need a solution """Service  "Backup Exec Management Service" just won,t start""" HI, My backup froze last night (windows 2012R2  ...
Forum Discussion by gpz1963 | 20 Feb 2015 | 1 comment
I need a solution We have NetBackup 7.6.0.4 running on Appliance 5220 ver. 2.6.0.4. Recently some resource issues forced us review the processes on one of the SQL cluster node and ...
Forum Discussion by Itegral | 13 Feb 2015 | 4 comments
I need a solution Hi all, i have upgradet my old 12.5 BE Server to BE2010. Lets called this server BE-2 We have an other BE2010 in an other location. Let's called this one ...
This issue has been solved
Forum Discussion by mghomer | 10 Feb 2015 | 3 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
This issue has been solved
Forum Discussion by Mohankumar K | 16 Dec 2014 | 5 comments
I need a solution Master server : WIN2K8 R2, 7.6.0.3 version Client : AIX hhcweb1 1 6 00C585824C00 I recently upgraded my client version from 7.1.0.4 to 7.6.0.1 and then apply ...
This issue has been solved
Forum Discussion by Dolly | 10 Dec 2014 | 5 comments