Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) Hi Symantec, We as admins love the product it has it own ups and down but not one is forcing you to upload a unstable version of ...
Forum Discussion by Jeshrel | 04 Mar 2015 | 0 comments
I need a solution I am having some issues with patching and need some help.  I have 2 situations with patching: 1.  We enabled office 2013 service pack 1 in June of last year.  I ...
Forum Discussion by JAunmc | 03 Mar 2015 | 0 comments
I need a solution I have SEPM 12.1.5 installed. I have couple of linux clients connected to SEPM. They have old definitions. Before I updated linux clients via unix.sh file, but ...
Forum Discussion by r_e_n_e | 03 Mar 2015 | 4 comments
I need a solution I'm new to configuring a firewall through this program and need to know how I can open a few ports for a companies software. I have mainly just went in and made a ...
Forum Discussion by hiltontw | 27 Feb 2015 | 8 comments
I need a solution If the title does not make it clear, I'd like to know if there are logs or a query I can do from the SEPM (or directly against the database) that will tell me ...
Forum Discussion by iamadmin | 27 Feb 2015 | 2 comments
I need a solution Hi, When I read this: http://www.symantec.com/business/support/index?page=content&id=TECH224758 ...it's not 100% clear to me whether a Windows ...
This issue has been solved
Forum Discussion by sdo | 26 Feb 2015 | 5 comments
The version numbers of several products (including Symantec Products) are not up to date! Ex. NetBackup Appliance does not go higher than v2.6.0.3 and we are already on v2.6.1 (and v2.6.1.1 is upcomning) Ex. NetBackup does not go higer than ...
Idea by rblaas | 25 Feb 2015 | 0 comments
I need a solution """Service  "Backup Exec Management Service" just won,t start""" HI, My backup froze last night (windows 2012R2  ...
Forum Discussion by gpz1963 | 20 Feb 2015 | 1 comment
I need a solution Hello all , As per the attached screenshot does the last download column ( which is empty ) means that the clients never downloaded definations neither from the GUP ...
Forum Discussion by Outrageous | 20 Feb 2015 | 3 comments
I need a solution Hello, I work in an environment with 5000+ computers. We are doing a rollout of Windows 7 using SCCM2012 and Outlook with the Vault add-in. When doing ...
Forum Discussion by AMSANDER | 16 Feb 2015 | 4 comments