Video Screencast Help

Search

Search results

I need a solution Hello guys, I need a help of migrating steps of Symantec Bright mail/Messaging gateway. Now we have  v9.5.2-3  .We show our updated version is  10.0.3-3 ...
Forum Discussion by shaabin | 09 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
Are you unsure about the protection on your critical systems? Unable to migrate away from old, vulnerable, non-supported operating systems? Dependent on aging hardware to support ...
Video by Cminzey | 02 Jun 2015 | 0 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution I am writing a script that will check all our Symantec Endpoint Protection Client machines for the virus definition status. If the definition is out of date then it ...
Forum Discussion by gyan002 | 10 May 2015 | 2 comments
I need a solution Hi guys,      We have a plan to migrate our sepm server. OLD SEPM server details: Windows 2008 R2 SEPm 12.1.4 with Embedded Database Plan to New ...
Forum Discussion by shaabin | 28 Apr 2015 | 2 comments
I need a solution Hie everone I have SEP 12.1.5 running in a mixed Ms Windows Environment of 80 Users spread across 7 cities in a WAN Network. There is an accounting system we use ...
This issue has been solved
Forum Discussion by waisy | 16 Apr 2015 | 8 comments
I need a solution The PoC code for rootpipe seems to run just fine on an OS X 10.9 machine with SEP installed.  With Apple apparently not providing patches for this vulnerability for ...
Forum Discussion by Redacted | 15 Apr 2015 | 4 comments
I need a solution Good Morning All; After changing all our SEP clients(12.1.3) to MANAGED client on to the server (SEPM 12.1.5 is installed on 2/12/2015 on to the server), it seems ...
Forum Discussion by christianbalin | 14 Apr 2015 | 8 comments
I need a solution Dear All, We have XP Embedded 5.1 in our infra we have installed Symantec Policy Manager 5.1 to manage it, we need some link or to confirm that our Symantec ...
Forum Discussion by Nagaraj Kukke | 01 Apr 2015 | 7 comments