Video Screencast Help

Search

Search results

I need a solution hello, having an issue where people move items from imbox (90 day retention) to a retention folder with (1yr retention) the item doesnt take on the new retention, ...
This issue has been solved
Forum Discussion by jpergola329 | 18 Sep 2014 | 3 comments
I need a solution I wanted to check and see if anyone else is experiencing a large number of false positives associated with SONAR.SuspLaunch2 It's already identified three ...
This issue has been solved
Forum Discussion by SEP_FMI | 16 Sep 2014 | 10 comments
I need a solution Hi All,   We are planning to upgrade our existing Symantec opscenter server from 7.6.0.2 to 7.6.0.3 can any one provide me with links to any known issues. ...
This issue has been solved
Forum Discussion by BVshet | 12 Sep 2014 | 4 comments
Symantec Messaging Gateway offers the option, to check the chain of Reverse DNS -> Forward DNS entries of the connection IP. Unfortunately SMG is not able to handle PTR-queries, where more than one line is returned. It randomly picks one entry and ...
Idea by RodRBN | 11 Sep 2014 | 0 comments
I need a solution Hello everyone, Have the following error: I'm having this problem usually. Wonder if this warning is related with incidents delay (Another ...
Forum Discussion by haroldvm89 | 07 Sep 2014 | 1 comment
I need a solution Dear Experts #Due to some reason one of our environment still is on 6.5.6# My question is ,  IF we are trying to restore ORACLE database to some Linux host , ...
This issue has been solved
Forum Discussion by LIMRA | 27 Aug 2014 | 2 comments
I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hello All, Can some one tell me the steps to get the orace server into the backup environment, i,e installing netbackup for oracle into the oracle server, which ...
This issue has been solved
Forum Discussion by Anil B | 23 Aug 2014 | 3 comments
I need a solution Hi We using CMS 7.1 If we schedule any patch policy and wanted to save then it takes too much to save that policy. It takes 3 to 4 days to save. If we ...
Forum Discussion by CBZ9104 | 20 Aug 2014 | 4 comments
I need a solution I recently upgraded my test client's AV from 12.1.4100.1426 to 12.1.4112.1456, no change in features or policies, system stayed in the same group and shows the ...
Forum Discussion by Bsalyer | 20 Aug 2014 | 6 comments