Video Screencast Help

Search

Search results

I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
I need a solution Hello Everyone, While updating linux. clients to 7.6.0.1 from 7.1 , i am getting below error: Checking for SYMCpddea package...    Package SYMCpddea found. ...
This issue has been solved
Forum Discussion by rVikas | 22 Jul 2015 | 7 comments
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
Hello there I am able to backup using the SAN transport mode but unfortunately restores have to be done through NBD over the LAN, which is about 3 X slower than the backups. The number of hours that a full DR restore will take us is currently ...
Idea by Carl Hamilton | 29 Jun 2015 | 3 comments
I need a solution Hi:    I am planning to use deepfreeze with SEP I can install SEP in a thawed space but i am concered about the reigstry values in freeze mode on OS driver ...
Forum Discussion by lordnomi | 25 Jun 2015 | 3 comments
I need a solution Hello, APSB15-14 was released by Adobe on 23rd June. However, till date (25th June) the update is not available in Patch Remediation Center. I have confirmed ...
This issue has been solved
Forum Discussion by snm1502 | 25 Jun 2015 | 3 comments
I need a solution Hi,    Need help changing the SMTP server from the default setting. So under System, Administrators, I setup a "send Daily Status Email" for the Admin ...
Forum Discussion by 3L3M3NT | 10 Jun 2015 | 1 comment
I need a solution So, first off... I really wish Altiris had maintenance windows that could recurr relative to Patch tuesday (as in "I want a monthly recurring window that happens ...
Forum Discussion by Preppietechie | 10 Jun 2015 | 1 comment
I need a solution Hello guys, I need a help of migrating steps of Symantec Bright mail/Messaging gateway. Now we have  v9.5.2-3  .We show our updated version is  10.0.3-3 ...
Forum Discussion by shaabin | 09 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
This issue has been solved
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment