Video Screencast Help

Search

Search results

I need a solution Hello Everyone We have EMC datadomain used as storage target. Below are the details for that                         Model                          DDOS ...
Forum Discussion by rVikas | 27 May 2015 | 7 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
Forum Discussion by rashi.jain | 25 May 2015 | 0 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution Hello I operate a LAN and manually update the enterprise signatures by downloading the JDB executable, unzipping the executable to expose the JDB file and then ...
Forum Discussion by Friendly5 | 05 May 2015 | 8 comments
I need a solution Hi guys, We have some issue with BE 14 and its related to Tape. first Error: Final error: 0xe0000900 - The requested media is not listed in the media index ...
This issue has been solved
Forum Discussion by shaabin | 04 May 2015 | 2 comments
I need a solution Hello, I recently upgraded my DLP agents from version 11 to version 12.5 and some of my 10,000 agents did not cooperate. I have the clean_agent but using it on close ...
Forum Discussion by Mike S. | 28 Apr 2015 | 1 comment
I need a solution Hi guys,      We have a plan to migrate our sepm server. OLD SEPM server details: Windows 2008 R2 SEPm 12.1.4 with Embedded Database Plan to New ...
Forum Discussion by shaabin | 28 Apr 2015 | 2 comments
I need a solution Hey guys, issue with NBAC after uprading NBU 7.5.0.4 to 7.6.1 on a Windows 2008 R2 Cluster. We have a Master Server-only clustered with Microsoft Cluster. NBAC was ...
This issue has been solved
Forum Discussion by Germano | 28 Apr 2015 | 5 comments
I need a solution im using BE 14.1 SP2 and last hotfix applied, with a server 2012R2, and Local Disk storage. Suddenly Job holds in queued and stay forever until manually cancel. ...
Forum Discussion by Julio Liquidano | 25 Apr 2015 | 3 comments