Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello all, I have a fairly simple question re the CASO and Live Updates. I have a BE2014SP1 installation of CASO on W2K12R2 with similarly specified MBE ...
This issue has been solved
Forum Discussion by BackupDawg | 17 Dec 2014 | 2 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Master server : WIN2K8 R2, 7.6.0.3 version Client : AIX hhcweb1 1 6 00C585824C00 I recently upgraded my client version from 7.1.0.4 to 7.6.0.1 and then apply ...
This issue has been solved
Forum Discussion by Dolly | 10 Dec 2014 | 5 comments
I need a solution Hey guys, we already installed 10.0.4 on server side, but our clients still have the Ootlook Add-In of 10.0.3 (some of them are still on 10.0.0) I wanted to ...
This issue has been solved
Forum Discussion by woelki | 10 Dec 2014 | 2 comments
I need a solution Hi ALL, With help of you guys and articles / forum discussions on Symantec connect I was able to successfully install a Win 7 32 bit scripted install. Now that I ...
This issue has been solved
Forum Discussion by RMSHAH50 | 05 Dec 2014 | 12 comments
I need a solution Good morning everyone, Posting here because I'm becoming increasingly frustrated with my ability to find the information needed to do this. Had some problems ...
This issue has been solved
Forum Discussion by DLewisCHT | 03 Dec 2014 | 14 comments
我需要解决方案 Hi, We are experincing an issue in SEPM Java console after upgraded from 12.1.4112 to 12.1.5. Java version : Java 7 update 25 Please find the attached screenshot. ...
Forum Discussion by Venk@ | 25 Nov 2014 | 17 comments
I need a solution Hi Guys, I am not able to get CVE patches for Oracle (Java) in patch management. I am using Altiris 7.5 HF4. Can you help me out with those patches, or ...
Forum Discussion by Krunal Solanki | 25 Nov 2014 | 0 comments