Video Screencast Help

Search

Search results

I need a solution Hello All, As part of troubleshooting in pure disk environment for systems state failures. how to check that for windows 2003/2008 R1 or R2 clients have latest ...
Forum Discussion by Anil B | 26 Aug 2014 | 1 comment
I need a solution Hello All, it was windows 2008 r1 Client backup is failing with system state(completing with 64%), and getting below errors. Error: 2: resource child process: ...
Forum Discussion by Anil B | 26 Aug 2014 | 4 comments
I do not need a solution (just sharing information) With Symantec Patch Management 7.5; On a Windows 7 system, MSWU-1000 (KB2991509) is being downloaded and installed BEFORE MS14-051 ...
Forum Discussion by Steven McCarty | 25 Aug 2014 | 4 comments
I need a solution Hello Try to find out what version is what on Symantec Website: We have the folowing client packages: 12.1.4013.4013 (old) 12.1.4100.4126 ...
Forum Discussion by Remo266 | 21 Aug 2014 | 10 comments
I need a solution I recently upgraded my test client's AV from 12.1.4100.1426 to 12.1.4112.1456, no change in features or policies, system stayed in the same group and shows the ...
Forum Discussion by Bsalyer | 20 Aug 2014 | 6 comments
I need a solution is there any way to run expiry on just 1 user? thanks   expiry is at the site level expiry is at the site level so i dont think this is possible. if ...
Forum Discussion by jpergola329 | 18 Aug 2014 | 1 comment
I need a solution Hi, SQL Server was decomissioned without notice. There are No Backups. What are my options? SEPM Console is still available. VM of old server can be restored ...
Forum Discussion by Avikar | 15 Aug 2014 | 14 comments
I need a solution ev 8 sp3 have an issue where the users expiry report is falsely reporting items that are going to expire, see the attached example. the user has an email ...
Forum Discussion by jpergola329 | 13 Aug 2014 | 5 comments
I need a solution While trying to upgrade Netbackup 5230 appliance from 2.6.0.1 to 2.6.0.3, the self test fails with the following:    Checking test backup and restore ...
Forum Discussion by arctics2 | 12 Aug 2014 | 1 comment
I need a solution We're about to upgrade our 5230 appliances to 2.6.0.3 and I want to be sure our scheduled jobs don't start during the patch.  What's the easiest way?  ...
This issue has been solved
Forum Discussion by arctics2 | 12 Aug 2014 | 1 comment