Video Screencast Help

Search

Search results

I do not need a solution (just sharing information) hi I was upgraded to version 12.1.5 in the SEPM 12.1.2 version So I use the current version of SEPM 12.1.5. but SEP uses ...
Forum Discussion by Hwan.seo | 03 Aug 2015 | 1 comment
I need a solution When downloading the sp4 patch for 2010 R3, the result is an ISO with SP4 embedded.  I assume I run the program and then do a repair to install the service pack?  Only ...
Forum Discussion by Gal220 | 30 Jul 2015 | 9 comments
I need a solution Hi, We need to know how is the version of the Netbackup to support ESXi 5.0, 5.1 and 5.5.  Actually we have Netbackup 7.5.0.1 in the backup host, Netbackup ...
This issue has been solved
Forum Discussion by Arturo López | 29 Jul 2015 | 2 comments
I need a solution We image machines with a post image package delivery job to install shockwave, then patch updates shockwave to latest version soon there after. I noticed sometimes ...
Forum Discussion by Sally5432 | 28 Jul 2015 | 3 comments
I need a solution Hi ! In Enterprise Vault Search I have the possibility search in File System archives. But I want disable this ! Users can set up custom "archive ...
This issue has been solved
Forum Discussion by brunosousasf | 22 Jul 2015 | 1 comment
I need a solution Hello Champions,     I am new to the netbackup and need help to upgrade netbackup appliance and netbackup. We currently running NBU Appliance 2.6.02 and NBU ...
This issue has been solved
Forum Discussion by AliMohammad | 17 Jul 2015 | 2 comments
I need a solution I'm looking for recommendations for how you all are keeping up with keeping Java current.  This week was the first time where Java update was released (8u51) and ...
Forum Discussion by Sally5432 | 16 Jul 2015 | 14 comments
I need a solution Hi, can I directly upgrade my SFRAC 6.0.3 to SFRAC 6.1.1 ? or do i have to upgrade it first to the BASE 6.1 before applying the MAINTENANCE RELEASE 6.1.1 ? ...
Forum Discussion by kwakou | 10 Jul 2015 | 6 comments
The following steps show how to install MySQL 5.6 on a CentOS/RHEL 6 server, create the databases needed by Symantec Mobility Suite, and give a MySQL administrative account with rights to the two databases. The commands listed in a bold font below are ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution The Mail Issues that everyone is having with netbackup appliance is fixed in 2.6.1.1, but 2.6.1.2 breaks the email fix. Has anyone else experience this Has ...
Forum Discussion by Todd Smith | 08 Jul 2015 | 0 comments