Video Screencast Help

Search

Search results

I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
I need a solution Hello, I just upgraded a NBU Platform from 7.5 to 7.6.1.2. The PDDE_convert.bat failed with the following error : [2015-07-22 14:51:57][ERR] ...
Forum Discussion by ElGringo | 22 Jul 2015 | 1 comment
I need a solution Hello Everyone, While updating linux. clients to 7.6.0.1 from 7.1 , i am getting below error: Checking for SYMCpddea package...    Package SYMCpddea found. ...
This issue has been solved
Forum Discussion by rVikas | 22 Jul 2015 | 7 comments
I need a solution Hello Champions,     I am new to the netbackup and need help to upgrade netbackup appliance and netbackup. We currently running NBU Appliance 2.6.02 and NBU ...
Forum Discussion by AliMohammad | 17 Jul 2015 | 2 comments
I need a solution Hi, can I directly upgrade my SFRAC 6.0.3 to SFRAC 6.1.1 ? or do i have to upgrade it first to the BASE 6.1 before applying the MAINTENANCE RELEASE 6.1.1 ? ...
Forum Discussion by kwakou | 10 Jul 2015 | 6 comments
I need a solution Hi Everyone, Could you guys help me? I Need help to create a .bat or cmd script that: 1. check if the service is running edpa.exe 2. if so, does not ...
This issue has been solved
Forum Discussion by Lopes | 08 Jul 2015 | 1 comment
I need a solution Hello, I have Netbackup master server on Solaris. Recently, I updated it to 7.6.1.1. Today, I've installed additional client software(for Linux systems) ...
This issue has been solved
Forum Discussion by derfur | 23 Jun 2015 | 3 comments
I need a solution Hi, i want to start using an internal Wsus server for our clearwell servers, but i am wondering, can any Microsoft offered patch be applied? including the MS ...
Forum Discussion by moorrees | 18 Jun 2015 | 3 comments
I need a solution I currently have a number of customers on various 10 versions of EV and am looking to start planning the EV11 upgrade.  As 11.0.1 is now available I am planning on ...
This issue has been solved
Forum Discussion by SYMAJ | 17 Jun 2015 | 2 comments
I need a solution Hi, System state backup is completing partially in about 9 servers with the following error in job details. Warning bpbrm (pid=1757) client swift: ...
This issue has been solved
Forum Discussion by BharadwajR | 17 Jun 2015 | 4 comments