Video Screencast Help

Search

Search results

I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution Hi everybody, I need to upgrade the Netbackup environment from version 7.1.0.1 to version 7.1.0.4 to fix some problems and to prepare for migrating NBU to version ...
This issue has been solved
Forum Discussion by nandolester | 07 May 2015 | 1 comment
I need a solution The PoC code for rootpipe seems to run just fine on an OS X 10.9 machine with SEP installed.  With Apple apparently not providing patches for this vulnerability for ...
Forum Discussion by Redacted | 15 Apr 2015 | 4 comments
I need a solution Hi guys.. i need some help..we have some error in SEPm 12.1.5.I will attached the error..plz  AV.JPG have you open SEPM console on ...
Forum Discussion by shaabin | 06 Apr 2015 | 5 comments
I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 3 comments
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 11 comments
I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
Novacoast Webinar Wed, 08 April, 2015 - 2:00 - 3:00 EDT                                   ...
Event by ryanschoenherr | 17 Mar 2015 | 0 comments
I need a solution Hi guys..,  Anyone know how to install Symantec  Datacenter Security Without NSX? What are the requirements? (Security, Data Center Security: Server ...
Forum Discussion by shaabin | 10 Mar 2015 | 0 comments
I need a solution I am having some issues with patching and need some help.  I have 2 situations with patching: 1.  We enabled office 2013 service pack 1 in June of last year.  I ...
Forum Discussion by JAunmc | 03 Mar 2015 | 1 comment