Video Screencast Help
New Company Name and Logo Announced. Learn More.

Search

Search results

I need a solution Back in Altiris 6.x, I found a SQL query that would identify servers that were NOT part of a patching policy (see code below). Is there an equivilent report or SQL ...
Forum Discussion by David Heinz | 22 Jan 2015 | 0 comments
I need a solution After a little bit of trial and error when writing a query I have found that if I query the vAllComputerInfo table I have computers that are in a non-active status ...
Forum Discussion by JohnVee | 21 Jan 2015 | 3 comments
I need a solution Does anyone have experience in patching Google Chrome via PMS 7.1 or 7.5 in enterprise environment? There is versioning issue, making patch management ...
Forum Discussion by Jan Trnka | 31 Dec 2014 | 2 comments
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
This issue has been solved
Forum Discussion by prabindr | 17 Dec 2014 | 4 comments
I need a solution Hi All, I have a server machine installed successfully with SEP client. Its gets update successfully. I can see the Greendot in the client side. But the ...
Forum Discussion by farooq | 17 Dec 2014 | 8 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
This issue has been solved
Forum Discussion by Mohankumar K | 15 Dec 2014 | 5 comments
I need a solution Hi, We are experincing an issue in SEPM Java console after upgraded from 12.1.4112 to 12.1.5. Java version : Java 7 update 25 Please find the attached ...
Forum Discussion by Venk@ | 25 Nov 2014 | 17 comments
This fix comes from the forum post at  http://www.symantec.com/connect/forums/problems-expanding-backup-exec-reports-ie-11 . I went in and checked out the Javascript code that manages the report interactivity and figured out what needs to be ...
Idea by usafseic | 24 Nov 2014 | 0 comments
Credit to ArturoDFW for pointing me in the right direction on this one with his post on Missing report Windows Compliance by Computer - Details in NS7 . I needed a way to get the "Windows Compliance by Bulletin" report to only show ...
Download by Preppietechie | 21 Nov 2014 | 0 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments