Video Screencast Help

Search

Search results

I need a solution Hi All, Could anyone help me, please? I need to send the Clean_Agent from DLP Agent remotely. How Can a script Run Clean_Agent.exe with a “Yes” comand ...
Forum Discussion by Lopes | 03 Aug 2015 | 0 comments
I need a solution Im trying to boot my SRD 2013 11.0.1 on a new HP Proliat DL160 Gen9 and dont recognize the Keyboard or Mouse. I cant do anything because of that. i Disable the USB 3.0 ...
Forum Discussion by J3d1 | 22 Jul 2015 | 1 comment
I need a solution Hi ! In Enterprise Vault Search I have the possibility search in File System archives. But I want disable this ! Users can set up custom "archive ...
This issue has been solved
Forum Discussion by brunosousasf | 22 Jul 2015 | 1 comment
I need a solution Recent Adobe Acrobat X update for some reasons failed to install on some of the clients. Upon turning on logging and manually performing the update, noticed that the ...
Forum Discussion by DefunctOne | 20 Jul 2015 | 2 comments
I need a solution Hello Champions,     I am new to the netbackup and need help to upgrade netbackup appliance and netbackup. We currently running NBU Appliance 2.6.02 and NBU ...
This issue has been solved
Forum Discussion by AliMohammad | 17 Jul 2015 | 2 comments
The following steps show how to install MySQL 5.6 on a CentOS/RHEL 6 server, create the databases needed by Symantec Mobility Suite, and give a MySQL administrative account with rights to the two databases. The commands listed in a bold font below are ...
Article by Joshua Johnson | 09 Jul 2015 | 0 comments
I need a solution Hi Everyone, Could you guys help me? I Need help to create a .bat or cmd script that: 1. check if the service is running edpa.exe 2. if so, does not ...
This issue has been solved
Forum Discussion by Lopes | 08 Jul 2015 | 1 comment
I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution Hi all, Do you know where I can find Client-Only Patch for SEP 12.1 RU6 (like https://support.symantec.com/en_US/article.TECH224745.html  but for RU6) ...
Forum Discussion by DCourtel | 17 Jun 2015 | 12 comments
I need a solution Installed Service Pack 4 for Backup Exec 2010 R3 last week. Since then getting a message on backup job for one of the remote machines. " License Violation - A ...
Forum Discussion by typ_paddy | 09 Jun 2015 | 8 comments