Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello everyone, I'm have SMP running Asset Management Solution and Inventory Solution only. I'm working with Software Licenses. One of the steps ...
Forum Discussion by haroldvm89 | 18 Dec 2014 | 1 comment
I need a solution Hi All, I tried to bring a SG online in a node but it's not comming online. Let me explaing the issue. We did reboot of a node aixprd001 and we found ...
Forum Discussion by prabindr | 17 Dec 2014 | 2 comments
I need a solution Hi Experts . I need to understand netbackup logs why we are getting numeric stamp before it starts writing the log entry immediate after time stamp? like  as ...
Forum Discussion by Mohankumar K | 15 Dec 2014 | 4 comments
I need a solution Hello all, I'm curious if anyone else has this issue.  My environment is mostly Windows but there are enough Macs to care about their status.  I'm only ...
Forum Discussion by Powershell_Guru | 11 Dec 2014 | 1 comment
I need a solution Hi ALL, With help of you guys and articles / forum discussions on Symantec connect I was able to successfully install a Win 7 32 bit scripted install. Now that I ...
This issue has been solved
Forum Discussion by RMSHAH50 | 05 Dec 2014 | 12 comments
I need a solution I'm currently running Server 2003 and due to policies set in place by my company, I'm currently unable to upgrade my SAV to SEP.  I'm unable to find new ...
Forum Discussion by MrGoodieGoodBar | 02 Dec 2014 | 0 comments
I need a solution Hi Guys, I am not able to get CVE patches for Oracle (Java) in patch management. I am using Altiris 7.5 HF4. Can you help me out with those patches, or ...
Forum Discussion by Krunal Solanki | 25 Nov 2014 | 0 comments
I need a solution Hi Team, I am looking for NBU java console compatibility list for NBU6.0, NBU6.5.6 and NBU4.5. We had all thse java consoles hosted on a WIN 2003 system but we ...
This issue has been solved
Forum Discussion by BVshet | 20 Nov 2014 | 11 comments
I need a solution Hello everyone! Does anybody knows how to configure the Cost Model? I'm having a hard time configuring this, as I don't find this info on the ...
Forum Discussion by haroldvm89 | 17 Nov 2014 | 0 comments
I need a solution Needing a specific version of Chrome to put in a patch policy. When I download an older version # of Chrome. I get the latest version of chrome. Is this by design? How ...
Forum Discussion by dsmit26jcp | 04 Nov 2014 | 3 comments