Video Screencast Help

Search

Search results

I need a solution Hello everyone, Just found this bug on DLP 14, latest release. When changing the Agent Group on one agent, I get the following error: ...
Forum Discussion by haroldvm89 | 29 Jun 2015 | 0 comments
I need a solution I currently have a number of customers on various 10 versions of EV and am looking to start planning the EV11 upgrade.  As 11.0.1 is now available I am planning on ...
This issue has been solved
Forum Discussion by SYMAJ | 17 Jun 2015 | 2 comments
I need a solution Hello guys, I need a help of migrating steps of Symantec Bright mail/Messaging gateway. Now we have  v9.5.2-3  .We show our updated version is  10.0.3-3 ...
Forum Discussion by shaabin | 09 Jun 2015 | 5 comments
I need a solution Dear Support, Please find the below issuse. We have life time license for Symantec Backup Exec 2010 R2.Right now the license key is its not working.  The ...
Forum Discussion by BackExec | 09 Jun 2015 | 1 comment
I need a solution how the patch management works from beginning How machine gets patch how patch management know this patch has to be installed end user machine how end user ...
This issue has been solved
Forum Discussion by Mark@Altiris | 04 Jun 2015 | 4 comments
I need a solution Hello Everyone We have EMC datadomain used as storage target. Below are the details for that                         Model                          DDOS ...
This issue has been solved
Forum Discussion by rVikas | 27 May 2015 | 9 comments
I do not need a solution (just sharing information) Hi ! I cannot restore ! When I launch restore, the job are ever created ! In the GUI "View status" I don't ...
Forum Discussion by brunosousasf | 25 May 2015 | 3 comments
I need a solution I am trying to imnstall netbackup 7.6.1.1 maintence pack after the  installation of  netbackup 7.6.1 . Please provide  us complete  proceduere of installation. ...
This issue has been solved
Forum Discussion by rashi.jain | 25 May 2015 | 3 comments
I need a solution advance disk created  successfully. command  is mentioned nbelow ;  /usr/openv/netbackup/bin/admincmd/nbdevconfig -creatests -storage_server ri2007 -stype ...
This issue has been solved
Forum Discussion by rashi.jain | 20 May 2015 | 10 comments
I need a solution I am writing a script that will check all our Symantec Endpoint Protection Client machines for the virus definition status. If the definition is out of date then it ...
Forum Discussion by gyan002 | 10 May 2015 | 2 comments