Video Screencast Help

Search

Search results

I need a solution I have attached the Sql to show , Bulletins, Policies and targets, but I need to obtain the % compliance of the bulletins by each target, but i couldn't find the ...
Forum Discussion by Elvizen | 01 Aug 2014 | 1 comment
I need a solution Hi guys, I'm trying to make a custom report to show the compliance of the Bulletins by targets. But i couldn't find the right relationship between tables ...
This issue has been solved
Forum Discussion by Elvizen | 31 Jul 2014 | 1 comment
I do not need a solution (just sharing information) (crossposted from the Netting Out NetBackup blog ) I’m extremely happy to announce that NetBackup 7.6.0.3 is now Generally ...
Forum Discussion by CRZ | 30 Jul 2014 | 3 comments
I need a solution Does anyone else having problems with web forms? My working workflows at a customer are still functional but rendering is off since upgrading from 7.1 to 7.5 All ...
Forum Discussion by SaschaH | 30 Jul 2014 | 0 comments
I need a solution Dear All, I need to install Backup Exec 2012 Hotfix 215906 for Exchange 2013 SP1 compatibilty. I wanted to know whether this hotfix itself is sufficient as my ...
Forum Discussion by sathish.hemadhri | 30 Jul 2014 | 4 comments
I need a solution There is a known issue within BE 2012 where for whatever reason, jobs that were confingured in the console mysteriously disappear, and a flashing warning icon appears ...
Forum Discussion by MrKristoff | 29 Jul 2014 | 4 comments
I need a solution Hi,   Please share clean wipe to uninstall latest version of clean wipe for SEP 12.1.4.   Thank you.   Bhaskar B   Cleanwipe is now ...
Forum Discussion by Bhaskar B | 28 Jul 2014 | 3 comments
I need a solution NetBackup media server  is running Operating System Windows 2008 Standard edition -  whereas 64 GB RAM is installed on this server. I am planning to patch the server ...
This issue has been solved
Forum Discussion by rpandey | 27 Jul 2014 | 4 comments
I need a solution Hello all, I tought I would throw this out there before going to the trouble of installing the trialware. My Setup: I have network A that is completely ...
Forum Discussion by SparkSF | 25 Jul 2014 | 1 comment
I need a solution Yesterday I posted about status code 2106 after this upgrade which Symantec was able to resolve.  Now however, many of the clients are getting the subject errors.  Has ...
This issue has been solved
Forum Discussion by TimWillingham | 25 Jul 2014 | 6 comments