Video Screencast Help

Search

Search results

I need a solution Hi, I have Hyper-V on windows 2008 R2 std ( 64bit). Be 2012 on Windows 2008 R2 Std (64bit). Now, I want to take backup of Hyper-V host having 20-30 VM on ...
Forum Discussion by mrinal.sarkar6200 | 24 Jul 2012 | 1 comment
I need a solution Hi, When I have taking the backup the following error is given:- V-79-57344-65233 - AOFO: Initialization failure on: "\\JPLEXCHCCR.xxxxcomp.com\Microsoft ...
Forum Discussion by mrinal.sarkar6200 | 15 Apr 2012 | 7 comments
I need a solution Hi, Is there any support or any work around for the backup of Microsoft Share Point 2010 Server for BE 2010 R3. As I have installed Share Point 2010 on Win ...
Forum Discussion by mrinal.sarkar6200 | 04 Jan 2012 | 2 comments
I need a solution Hi, We have using Symantec NAC om 300 systems. one or two system were behaving differently. As per policy, if the system is not updated with latest virus ...
Forum Discussion by mrinal.sarkar6200 | 19 May 2011 | 2 comments
I need a solution Hi, We have client having NBU 6.5 ove HP Unix 11.5 with a Robotic tape librery. We have a policy to take hot backup of Oracle. The problem is when we were ...
Forum Discussion by mrinal.sarkar6200 | 27 Feb 2011 | 11 comments
I need a solution Hi, We were handiling a customer having Netbackup 6.5 on HP Unix 11.5. with a Tangberg Robotic Tape Librery(HP Ultrium drive). We have configured policy for ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 22 Feb 2011 | 13 comments
I need a solution Hi All,   I am going for another upgradation of Netbackup 6.5 to 7. The old master /media server(i.e. Netbackup 6.0 MP4) have the paltform of Suse Linux 9, ...
Forum Discussion by mrinal.sarkar6200 | 23 Nov 2010 | 13 comments