Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi,friends! I need your help. I use 3 SSIM servers v4.7.2 (correlation, collection1 and collection2) and i have set up replication between them. Correlation server ...
Forum Discussion by masta_blasta | 22 Oct 2013 | 0 comments
I need a solution Hello, friends! I need information about ssim update and impact of this process on the servers replication. I use 3 SSIM servers v4.7.2 (correlation, collection1 ...
This issue has been solved
Forum Discussion by masta_blasta | 01 Apr 2013 | 4 comments
I need a solution Hello, friends!   I installed the ssim agent 4.7.1 and Microsoft_Vista_and_Win_2008_Svr_v4.4.11 collector to Win2008 R2 Domain Controller.    ...
Forum Discussion by masta_blasta | 21 Feb 2013 | 5 comments
I need a solution Hello, friends! Can you try to answer me this question: Which values of CPU and RAM ​​are normal for the ssim console (javaw.exe process). Sometimes, the ...
Forum Discussion by masta_blasta | 17 Apr 2012 | 11 comments
I need a solution Hello, friends! I have a specific problem with events from CheckPoint. SSIM receives them with a delay more then 3 weeks. I receive events like: Logged At ...
Forum Discussion by masta_blasta | 22 Mar 2012 | 5 comments
I need a solution Hello, friends! I have a some problem with SDLP events query using "Other Fields" filter. I try create a query with parametres like on the picture, but ...
This issue has been solved
Forum Discussion by masta_blasta | 05 Mar 2012 | 10 comments
I need a solution SDLP events have incorrect view in SSIM Hi, friends! I have a 4.7.2 version of SSIM, and there is a following problem: in the query of SDLP events in the ...
This issue has been solved
Forum Discussion by masta_blasta | 20 Feb 2012 | 6 comments
I need a solution Hi, friends! I am a newcomer in SSIM, and i need yor help. I can't make the ironport collector to collect the logs from the Ironport. I saw the article ...
This issue has been solved
Forum Discussion by masta_blasta | 17 Feb 2012 | 6 comments