Video Screencast Help

Search

Search results

I need a solution Hello there, I'm my company we've got several installations of SEP 12.1.4100.4126.105, for which the home folder is C:\Program Files\Symantec\Symantec ...
Forum Discussion by matisalimba | 31 Mar 2015 | 1 comment
Request to change the verbiage on the Windows Patch Remediation Settings -  "delete immediately" is "NOT clear" please clarify that this will delete all packages not just disabled ones When choosing the amount of days to ...
Idea by Christina_ | 31 Mar 2015 | 0 comments
I need a solution Hi guys, What is the use of the sql client tool install on sepm 12.1.5 server? if is not install what is the issue? You need this on the You need ...
Forum Discussion by shaabin | 31 Mar 2015 | 3 comments
I need a solution Hope someone can help with an issue i am having. currently in the middle of a patch rollout across an estate of 3000 machines. At least half of these machines are ...
Forum Discussion by DaraghBurns | 31 Mar 2015 | 1 comment
I do not need a solution (just sharing information) When Symantec Patch Management executes a patch on a system, it can exit with different return codes, such as Windows Installer ...
Forum Discussion by MyITGuy | 30 Mar 2015 | 1 comment
I need a solution I've successfully configured a GUP on our local network and accoring to the "debug.log" file I can see that existing SEP clients are now pulling their ...
Forum Discussion by VikJES | 27 Mar 2015 | 7 comments
I need a solution We are attempting to set up Sharepoint GRT 2013 backups.  Master is aix 7.1 Netbackup 7.6.0.3  Media Server is Netbackup Appliance 5230 2.6.0.3 Client is Windows 2008 ...
Forum Discussion by bmaro | 26 Mar 2015 | 3 comments
I need a solution This is an issue I've been working on for a while now, both on my own and with a Symantec support technician. Problem There are about 20 clients, ...
This issue has been solved
Forum Discussion by Vec User | 26 Mar 2015 | 11 comments
I need a solution Hi, I have been experiencing this problem for some months now and it has been happening on and off, but more frequently now. I thought it was just a nuisance that ...
Forum Discussion by pxtian | 25 Mar 2015 | 9 comments
All, I have only recently been able to have the time and sit down to script this all out for my organization We have no issues (crossed fingers) with this script after deploying to over 20K endpoints and have seen a few forum posts about how to ...
Article by AltirisJunkie | 24 Mar 2015 | 0 comments