Video Screencast Help

Search

Search results

I need a solution We are trying to restore the backup of an SAP Oracle database on an alternative client. The backups are made through brtools using the rman_util option. I followed ...
This issue has been solved
Forum Discussion by GvdW | 08 Apr 2015 | 5 comments
I need a solution Hi, We are required to run a very large restore (~12TB) of a SAP database. The backup image is stored on a Data Doamin storage server. We would like to force the ...
Forum Discussion by Mr Zimmerman | 05 Jan 2015 | 10 comments
I need a solution Hi guys! Newbie here!  In case of disaster do you know if its possible restore log files using brrestore? I played with the command option "-n" ...
This issue has been solved
Forum Discussion by mizen | 27 Sep 2014 | 2 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hi everyone I beg for your help or advise if anyone has experimented this problem. We configured a SAP HANA IBM Appliance backup following the steps in the ...
Forum Discussion by CJACUNAD | 09 Jun 2014 | 0 comments
I need a solution Hi ,,, can any one tell me what is the resion of error no 6.. Please give me proper solution for that.. SAP_SCHEDULED = 1 SAP_USER_INITIATED = 0 ...
Forum Discussion by ELKHOMRI | 25 Mar 2014 | 4 comments
I need a solution I have create case for helping me to backup SAP with DB2 environment, and the backup was running successfully. The day after that, my backup was error in child process ...
This issue has been solved
Forum Discussion by MSI_iqbal | 02 Feb 2014 | 4 comments
I do not need a solution (just sharing information) If you are backing up transaction logs of SAP/MaxDB you probably have often failed backups with status code 6. But nothing wrong ...
Forum Discussion by RadovanTuran | 16 Jan 2014 | 0 comments
I need a solution I have some problem with backup SAP -new configuration -Client : windows 2008 Entreprise R2, client NBU 7.1 -Master: windows 2008 , server NBU ...
Forum Discussion by ELKHOMRI | 20 Dec 2013 | 4 comments
I need a solution Hello All, First of all, sorry if this question has already been asked and answered before. I'm new to SAP backup. The environment I'm working with, ...
This issue has been solved
Forum Discussion by Yajith | 23 Oct 2013 | 1 comment