Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution I have deduplication job which is using tape as duplication target. Because tape drive stopped working I modified job temporarily so that instead of tape, duplication ...
This issue has been solved
Forum Discussion by dss_thinktank | 11 Dec 2014 | 2 comments
I need a solution BE2012 SP4 Vray on WS2008 R2. WS2012 Hyper-V host with WS2012 Hyper-V guests, agent installed in the guests. Experimenting with deduplication. Using ...
This issue has been solved
Forum Discussion by JRV2 | 08 Dec 2014 | 4 comments
I need a solution Does BE add any security layer or manipulate deduplicated data with any proprietary Symantec technology? We have a Dell dedup device that hashes the data in such a way ...
This issue has been solved
Forum Discussion by TR-BE2014 | 12 Nov 2014 | 1 comment
I need a solution Our backup duplicate job to shared device status is always missed and when the schedule is coming up to backup, "Ready,The Backup Exec Server that the catalog ...
This issue has been solved
Forum Discussion by Tulkas_61 | 03 Nov 2014 | 4 comments
I need a solution I have a Backup Exec 2014  setup with a CASO and 1 MMS on different sites connected via VPN tunnel. The CASO also has a Robotic Tape library attached with SAS. ...
This issue has been solved
Forum Discussion by Grafs | 29 Oct 2014 | 9 comments
I need a solution Hi Team, can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is deleting ...
This issue has been solved
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution Good day We have a Netbackup Master/Media server on version 7.1.0.4 on Windows.  We have client on Solaris 10 also with Netbackup client 7.1.0.4. When ...
This issue has been solved
Forum Discussion by Wilhelm | 10 Oct 2014 | 2 comments
I need a solution I have a NetBackup 5220 appliance, which was upgraded to version 2.6 several months ago. I was trying to run a manual garbage collection today, following the ...
This issue has been solved
Forum Discussion by PaulLaVigne | 07 Oct 2014 | 4 comments
I need a solution I have an agent installed on my SharePoint server and I'm backing up the whole server. It's a recent add to our backup jobs. I've noticed that it is ...
This issue has been solved
Forum Discussion by NP in CMH | 25 Sep 2014 | 2 comments
I need a solution Hello everyone: Just looking for advice on disk storage hardware for using BackupExec 2012. We have a HyperV virutalized Windows Server 2008 R2 running BackupExec ...
This issue has been solved
Forum Discussion by RaffyA | 11 Sep 2014 | 1 comment