Video Screencast Help

Search

Search results

I need a solution NetBackup 7.6.1.2 VMware vSphere 5.5 StoreOnce 4500 with OST PlugIn 3.1 Since it was announced in  this article , we are waiting that the HP StoreOnce ...
Forum Discussion by m.rieder | 20 Aug 2015 | 3 comments
I need a solution Hello,  Currently I am unable to create a Media Server Deduplication Pool. I am using a Windows Server 2012 R2 for my Master / Media Server. NetBackup Version ...
This issue has been solved
Forum Discussion by Mctamz | 21 Jul 2015 | 2 comments
I need a solution We are running NetBackup 7.6.1.1. We have several remote sites. Each remote site has a local media server and MSDP. We have one central site with another MSDP. We use ...
This issue has been solved
Forum Discussion by Ray.Downer | 20 Jul 2015 | 15 comments
For long distance replication it would be very useful if the bandwidth limit which is set in agent.cfg could be change dynamically without the need to restart the spad process. That way one could take advantage of non-business hours and weekends when ...
Idea by GSH | 19 Jun 2015 | 0 comments
I need a solution Hi, specialists. Please tell me how to work SLP duplication from MSDP to Cloud Storage. Keep deduplicaton? or not ? Thanks ...
This issue has been solved
Forum Discussion by ryokijima | 19 Jun 2015 | 1 comment
I need a solution A quick overview of my setup.  Primaster (main master server ) backing up data to media server. This SLP will then a 'replication" runs to another 5220 ...
This issue has been solved
Forum Discussion by DuckTape | 12 Jun 2015 | 1 comment
I need a solution Hi All We have purchased a Netapp E series SAn EX2724,this can be managed only through SANtricity Stirage Manager Client. I need to know How I can configure ...
This issue has been solved
Forum Discussion by vivek sharma | 07 Jun 2015 | 5 comments
I do not need a solution (just sharing information) Hello everyone I have a couple of questions regarding a new setup we are looking at in our environment. I've went through tons ...
Forum Discussion by JCutter03 | 01 Jun 2015 | 1 comment
I need a solution I have used this procedure several times:  https://support.symantec.com/en_US/article.TECH144437.html but always only as it was intended, using existing backups ...
This issue has been solved
Forum Discussion by Morten Seeberg | 27 May 2015 | 4 comments
I need a solution Friends, NBU Master & Media SuSe Linux 10 SP2 NB?U 7.6.0.3 Really strange problem. I can't seem to inventory the diskpool, unable to see the ...
This issue has been solved
Forum Discussion by Spartacus81 | 19 May 2015 | 7 comments