Video Screencast Help
Scheduled Maintenance: Symantec Connect is scheduled to be down Saturday, April 19 from 10am to 2pm Pacific Standard Time (GMT: 5pm to 9pm) for server migration and upgrade.
Please accept our apologies in advance for any inconvenience this might cause.

Search

Search results

I do not need a solution (just sharing information) There have been several queries on this forum about downloading the HP StoreOnce OST Plug in for NetBackup, which seem either out of ...
Forum Discussion by rmkenyon | 07 Apr 2014 | 1 comment
I need a solution Hi All , Has somebody done the solution for NDMP backups with DD Domain using Open Storage than VTL .   Regards , Abhijit Srivastava I don't ...
Forum Discussion by Abhijit_Srivastava | 02 Apr 2014 | 4 comments
I need a solution What is the status of using NetBackup 7.6 VMware Accelerator with EMC DataDomains, is it supported by Symantec and fully compatible? My own limited testing using ...
Forum Discussion by PeterCrNZ | 23 Feb 2014 | 2 comments
I need a solution Hi, Our Netbackup environment is currently running on version 7.5.0.6 on Windows Server 2008 R2. We are starting to implement Windows Server 2012 R2 servers in our ...
This issue has been solved
Forum Discussion by ErwinVreys | 19 Feb 2014 | 1 comment
I need a solution Hi My backup jobs that backup to robot has ended with exiting [ status=96 unable to allocate new media for backup, storage unit has none available ] I think ...
This issue has been solved
Forum Discussion by yotsapat | 24 Feb 2014 | 2 comments
I need a solution Hello   We've just recently updated our Netbackup from 7.5.0.6 to .7 and also recently started using the Journal feature for the first time (with our new ...
This issue has been solved
Forum Discussion by Georges N | 06 Feb 2014 | 3 comments
Ja, ich suche eine Lösung Netbackup 7.5.05 Had an MSDP pool before. uninstalled it completely as recommended by Symantec. Now trying to add it back using te storage server ...
Forum Discussion by BTLOMS | 24 Jan 2014 | 3 comments
I need a solution Hi! We're having at SCOM this alerts at backup time: RPC Requests High RPC Averaged Latency High   We use dedup (at client) and GRT, with ...
Forum Discussion by Regis Maciel | 17 Jan 2014 | 1 comment
I do not need a solution (just sharing information) Friends, Involved in few tasks and got couple of questions around storage servers, Tunning NBU etc and i was wondering if someone ...
Forum Discussion by Spartacus81 | 06 Jan 2014 | 5 comments
I need a solution Hi, I have a strange case with my MSDP. I have 4 MSDPs on identical servers with Linux RedHat 5. But one of them behaves very strange. After restart for few hours ...
This issue has been solved
Forum Discussion by mrmadej | 24 Jan 2014 | 3 comments