Video Screencast Help

Search

Search results

I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 05 Jun 2013 | 3 comments
I need a solution Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status? Wow! So, you ask a Windows Wow! So, you ask ...
Forum Discussion by reddybass | 05 Jun 2013 | 7 comments
I need a solution how to improve backup performance(For example I am running a backup  operation it is taking 10 hours (consider ) then I need it  to finish  it within 5 hours or below ...
This issue has been solved
Forum Discussion by reddybass | 11 May 2013 | 8 comments
SLP
I need a solution What is SLP? why SLP? what are the disadvantages and advantages of SLP? is there is any alternative is there for slp? what is deduplication can u give ...
This issue has been solved
Forum Discussion by reddybass | 09 May 2013 | 5 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments
I need a solution I have to install Backup Exec in a environment where I have Dell servers , IBM LTO3 Tape storage and IBM DS 8100 SAN and my client want to backup there primary servers ...
This issue has been solved
Forum Discussion by geekgadget | 26 Oct 2011 | 3 comments
Hi Team, Just an idea from me might be helpful for the end users who really worried about data security No matter wherever we perform the backup (Disk, Tape, VTL,...Etc..) If someone  knows how to do the restore they can perform the restore and ...
Idea by Vinothkumar | 19 Oct 2011 | 1 comment
I need a solution Dear Sir/Madam, We have an emergancy: Our backup Job notificate fails with Symantec Backup Exec 11d (version 11.0 Rev. 7170) " Job ended: woensdag ...
Forum Discussion by Barman | 19 Oct 2011 | 7 comments
I do not need a solution (just sharing information) Hello fellow Phoenix Backup & Archiving group members, There are currently 4 Symantec Backup & Archiving User Group ...
Forum Discussion by pdsimpson | 28 Sep 2011 | 2 comments
I need a solution hi all, I am finding an issue with the symantec 11d application. we have IBM TS 3100 system Storage which is connected to a system which is loaded with the windows ...
Forum Discussion by venkat.mysore | 15 Sep 2011 | 3 comments