Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution The existing environment now that i have a BackupExec Server attached to the fiber tape library and i purchased Backup Exec appliance and CASO for the Physical server ...
Forum Discussion by amr tarek | 19 Oct 2014 | 2 comments
I need a solution Last Thursday night was our last successfully incremental backup.   Daily Incremental and Weekly Full (Monthly Write last Full to Tape) Last Friday I made the ...
Forum Discussion by Bayside City Council | 14 Oct 2014 | 1 comment
I need a solution     1.BE2014 CASO requirement needs to join domain. If I'm join domain to CASO environment but all backup exec service depend on admin local. Is ...
This issue has been solved
Forum Discussion by Inventino | 08 Oct 2014 | 3 comments
I need a solution I would like to promote CASO environment with BE2014 and I have 3 media servers. Main Site: 1. ServerA backs up 10 SQL servers. 2. ServerB is BE server and ...
This issue has been solved
Forum Discussion by Inventino | 30 Sep 2014 | 8 comments
I need a solution Hallo. Ich nutze erfolgreich seit Jahren die $NBU_HOME/java/auth.conf zur Authentifizierung. Nun sollen alle unsere Applikation direkt gegen unser AD ( Windows ...
Forum Discussion by Thomas Schulz 3 | 19 Sep 2014 | 5 comments
I need a solution I have a BE2014 Environment with CASO and I need retain a backup set to infinite. How I can do this with tape backup set? The option "Retain" in backup set ...
Forum Discussion by Jarzamendia | 29 Aug 2014 | 4 comments
I need a solution I have an issue with BE2012 in a CAS and MMS environment where immediately after the servers are restarted the very 1st schedule job crashes “bengine’ service with the ...
Forum Discussion by Bayside City Council | 22 Jul 2014 | 0 comments
I need a solution I have a new BEA 3600 running Backup Exec 2012 and it cannot create a good RDP.  The RDP it creates has the wrong server name.  I connect to the Appliance.  Click ...
Forum Discussion by BEA_User | 17 Jul 2014 | 4 comments
I need a solution Hi there, I want to install a managed Backup Exec 2014 server from a CASO server. When my CASO validate the installation, everything is OK. When I start the ...
Forum Discussion by Admin-COGIWEB | 17 Jul 2014 | 3 comments
I need a solution Hi All, We have a new Server installed with Windows 2012 R2. Also, have an existing Backup Exec 2014 environment with CAS running in Windows 2008 R2. When ...
This issue has been solved
Forum Discussion by Sujith Mohammed | 13 Jul 2014 | 5 comments