Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi All, Need one hep from all experts here. one of tape drive from HP ESL library is connected to Solaris server and it is detecting as Disk device  not as ...
This issue has been solved
Forum Discussion by maheshmamadge | 29 Jan 2015 | 2 comments
I need a solution The scenario desired is this: - Backup Exec Media Server installed within Virtual Machine (VMWare) - SAN Storage used as Backup Target (LUNs) - Tape ...
This issue has been solved
Forum Discussion by Joe Melbourne | 28 Sep 2014 | 3 comments
I need a solution Hello everyone: Just looking for advice on disk storage hardware for using BackupExec 2012. We have a HyperV virutalized Windows Server 2008 R2 running BackupExec ...
This issue has been solved
Forum Discussion by RaffyA | 11 Sep 2014 | 1 comment
I need a solution Hello All, We have recently introduced a new setup of 5230Appliance in our environment and now in the process of setting up backup clients on it. There are a Set ...
This issue has been solved
Forum Discussion by Vijay K Gera | 06 May 2014 | 3 comments
I need a solution Hello, I have a situation where I have a Dell ML6000 with 2 LTO-5 SAS drives.  The only place on my network that I can connect these SAS drives is directly into my ...
This issue has been solved
Forum Discussion by rmahaffey | 28 Jan 2014 | 3 comments
I need a solution Using a Netbackup 5230, and have a requirement to backup 2 servers that have only SAN connectivity to the appliance, no LAN connectivity possible.  The FC ...
This issue has been solved
Forum Discussion by arctics2 | 19 Nov 2013 | 7 comments
I need a solution Dear  I am a network administrator in my company. I need a good plan for backing up differnet servers working in my server room. e.g. Domain Controller with AD, ...
This issue has been solved
Forum Discussion by Saqib Iqbal | 17 Nov 2013 | 2 comments
I need a solution I'm looking for a straightforward path to a solution. I'm almost completely positive that I can achieve this with BackupExec 2010, but trying to pick my ...
This issue has been solved
Forum Discussion by Brian Chinn | 11 Nov 2013 | 2 comments
I need a solution 0cm;line-height:12.0pt"> color:#333333">Hi, 0cm;line-height:12.0pt"> color:#333333">i have configured appliance 5230 as a ...
This issue has been solved
Forum Discussion by thamerthamer | 26 Oct 2013 | 8 comments
I need a solution Hello All, I'm trying to configure a Linux FT Media Server, I reviewed the HCL and SCL docs, but I cannot find which are the CPU, disk, memory requirements ...
This issue has been solved
Forum Discussion by Di Ro | 03 Oct 2013 | 4 comments