Video Screencast Help

Search

Search results

I need a solution Hi there,   We have Backup Exec 2010.   I want to backup VMDK, but not enough free space in vDisk. Backup method, before storage, and then carries ...
Forum Discussion by Mr. Alican | 17 Jul 2014 | 1 comment
I need a solution I have below environment, of the running system Application:        Microsoft Dynamic CRM 2011 SQL Server:         Cluster Database 2012 on SAN storage ...
Forum Discussion by shkasim | 11 Jun 2014 | 1 comment
I need a solution I am gettting this error when trying to back up File shares (CIFS) from my EMC VNX san. "The job failed with the following error: The resource could not be ...
Forum Discussion by mrenf | 13 Mar 2014 | 2 comments
I need a solution Dear    I am a network administrator in my company. I need a good plan for backing up differnet servers working in my server room. e.g. Domain Controller with ...
This issue has been solved
Forum Discussion by Saqib Iqbal | 17 Nov 2013 | 2 comments
I need a solution I am working on a backup topology design. The customer has one NetApp SAN/NAS with FC tape out port, and one HP MSL tape library with two FC LTO5 drives. They ...
Forum Discussion by Henry Cheng | 16 Nov 2013 | 8 comments
I need a solution I'm looking for a straightforward path to a solution. I'm almost completely positive that I can achieve this with BackupExec 2010, but trying to pick my ...
This issue has been solved
Forum Discussion by Brian Chinn | 11 Nov 2013 | 2 comments
I do not need a solution (just sharing information) I have a six node cluster with Backup Exec installed on each with 12 SAN resources attached throughout. Data total is over 100 TB, ...
Forum Discussion by JQuat | 27 Aug 2013 | 11 comments
I need a solution Hi, I have been trying to install the Shared Storage Option on an environment and am having problems when setting up the secondary SSO.  The setup is as follows ...
This issue has been solved
Forum Discussion by brian spiteri | 19 Jul 2013 | 8 comments
I need a solution Hi, I have a Windows 2k8 R2 server on which BackUp Exec is installed and the server is connected to a NetApp E-series 2600 storage array through SAS. BUE is not ...
Forum Discussion by vsuryana | 19 Jun 2013 | 3 comments
I need a solution Hello all !   I searched for this issue a lot but i couldn't find exactly what i need, it's pretty simple, we bought a new NAS and we connected it ...
Forum Discussion by mrahim | 01 Jun 2013 | 4 comments