Video Screencast Help

Search

Search results

I need a solution We have just added to our environment, a new NBU 7.6.0.2 Linux media server that sits behind a firewall. The new media server is configured for SSO and has access ...
Forum Discussion by K Miller | 03 Sep 2015 | 2 comments
I need a solution Hi All We have purchased a Netapp E series SAn EX2724,this can be managed only through SANtricity Stirage Manager Client. I need to know How I can configure ...
This issue has been solved
Forum Discussion by vivek sharma | 07 Jun 2015 | 5 comments
I need a solution Hi Experts, Environment: Master and Media servers running on Linux, NBU version 7.6.0.2. Tape Libraries: StorageTek SL3000, Firmware 3.61 We recently ...
This issue has been solved
Forum Discussion by amirjaffri | 14 Apr 2015 | 11 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 18 Feb 2015 | 0 comments
I need a solution Hi All, Need one hep from all experts here. one of tape drive from HP ESL library is connected to Solaris server and it is detecting as Disk device  not as ...
This issue has been solved
Forum Discussion by maheshmamadge | 29 Jan 2015 | 2 comments
I need a solution Hello, I have a situation where I have a Dell ML6000 with 2 LTO-5 SAS drives.  The only place on my network that I can connect these SAS drives is directly into my ...
This issue has been solved
Forum Discussion by rmahaffey | 28 Jan 2014 | 3 comments
I need a solution Using a Netbackup 5230, and have a requirement to backup 2 servers that have only SAN connectivity to the appliance, no LAN connectivity possible.  The FC ...
This issue has been solved
Forum Discussion by arctics2 | 19 Nov 2013 | 7 comments
I need a solution 0cm;line-height:12.0pt"> color:#333333">Hi, 0cm;line-height:12.0pt"> color:#333333">i have configured appliance 5230 as a ...
This issue has been solved
Forum Discussion by thamerthamer | 26 Oct 2013 | 8 comments
I need a solution Hello All, I'm trying to configure a Linux FT Media Server, I reviewed the HCL and SCL docs, but I cannot find which are the CPU, disk, memory requirements ...
This issue has been solved
Forum Discussion by Di Ro | 03 Oct 2013 | 4 comments
I need a solution Hi We have the following details. 1. OS - IBM AIX 6.1 2. Server Hardware - IBM Power 740 server. 3. Application - SAP R/3 (ECC 6.0 with EHP 5.) 4. ...
Forum Discussion by mrinal.sarkar6200 | 09 Jul 2013 | 4 comments