Video Screencast Help

Search

Search results

I need a solution I have below environment, of the running system Application:        Microsoft Dynamic CRM 2011 SQL Server:         Cluster Database 2012 on SAN storage ...
Forum Discussion by shkasim | 11 Jun 2014 | 1 comment
I need a solution Hi all, We have added a new netbackup appliance 5230 in our environment. I tried to do a SAN client for 6 node Hyper V cluster  in which the OS is Windows 2012. ...
Forum Discussion by jafferali | 18 Mar 2014 | 4 comments
I need a solution Hello, I have a situation where I have a Dell ML6000 with 2 LTO-5 SAS drives.  The only place on my network that I can connect these SAS drives is directly into my ...
This issue has been solved
Forum Discussion by rmahaffey | 28 Jan 2014 | 3 comments
I need a solution Using a Netbackup 5230, and have a requirement to backup 2 servers that have only SAN connectivity to the appliance, no LAN connectivity possible.  The FC ...
This issue has been solved
Forum Discussion by arctics2 | 19 Nov 2013 | 7 comments
I need a solution Dear    I am a network administrator in my company. I need a good plan for backing up differnet servers working in my server room. e.g. Domain Controller with ...
This issue has been solved
Forum Discussion by Saqib Iqbal | 17 Nov 2013 | 2 comments
I need a solution I am working on a backup topology design. The customer has one NetApp SAN/NAS with FC tape out port, and one HP MSL tape library with two FC LTO5 drives. They ...
Forum Discussion by Henry Cheng | 16 Nov 2013 | 8 comments
I need a solution I'm looking for a straightforward path to a solution. I'm almost completely positive that I can achieve this with BackupExec 2010, but trying to pick my ...
This issue has been solved
Forum Discussion by Brian Chinn | 11 Nov 2013 | 2 comments
I need a solution   Hi, i have configured appliance 5230 as a media server, I have check BMR admin guide that the BMR option can be enabled from GUI if the appliance ...
This issue has been solved
Forum Discussion by thamerthamer | 26 Oct 2013 | 8 comments
I need a solution Hello All,   I'm trying to configure a Linux FT Media Server, I reviewed the HCL and SCL docs, but I cannot find which are the CPU, disk, memory ...
This issue has been solved
Forum Discussion by Di Ro | 03 Oct 2013 | 4 comments
I do not need a solution (just sharing information) I have a six node cluster with Backup Exec installed on each with 12 SAN resources attached throughout. Data total is over 100 TB, ...
Forum Discussion by JQuat | 27 Aug 2013 | 11 comments