Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi, Our company just bought Netbackup Appliance and currently in the midst of setting the appliance. Now there is 2 HBA card used with 4 port already zone in ...
Forum Discussion by prominen | 20 Apr 2015 | 2 comments
I need a solution Hi Experts, Environment: Master and Media servers running on Linux, NBU version 7.6.0.2. Tape Libraries: StorageTek SL3000, Firmware 3.61 We recently ...
Forum Discussion by amirjaffri | 14 Apr 2015 | 10 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how NetBackup ...
Article by GFK | 18 Feb 2015 | 0 comments
I need a solution The scenario desired is this: - Backup Exec Media Server installed within Virtual Machine (VMWare) - SAN Storage used as Backup Target (LUNs) - Tape ...
This issue has been solved
Forum Discussion by Joe Melbourne | 28 Sep 2014 | 3 comments
I need a solution Hello everyone: Just looking for advice on disk storage hardware for using BackupExec 2012. We have a HyperV virutalized Windows Server 2008 R2 running BackupExec ...
This issue has been solved
Forum Discussion by RaffyA | 11 Sep 2014 | 1 comment
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution I have below environment, of the running system Application:        Microsoft Dynamic CRM 2011 SQL Server:         Cluster Database 2012 on SAN storage ...
Forum Discussion by shkasim | 11 Jun 2014 | 1 comment
I need a solution Hi all, We have added a new netbackup appliance 5230 in our environment. I tried to do a SAN client for 6 node Hyper V cluster  in which the OS is Windows 2012. ...
Forum Discussion by jafferali | 18 Mar 2014 | 4 comments
I need a solution Hello, I have a situation where I have a Dell ML6000 with 2 LTO-5 SAS drives.  The only place on my network that I can connect these SAS drives is directly into my ...
This issue has been solved
Forum Discussion by rmahaffey | 28 Jan 2014 | 3 comments
I need a solution Using a Netbackup 5230, and have a requirement to backup 2 servers that have only SAN connectivity to the appliance, no LAN connectivity possible.  The FC ...
This issue has been solved
Forum Discussion by arctics2 | 19 Nov 2013 | 7 comments