Video Screencast Help

Search

Search results

I need a solution Hello All, I am facing one NDMP restoration issue.Kindly find the details follow: 1) We are taking NDMp backup with VBB option on one location.Below is the ...
This issue has been solved
Forum Discussion by Sagar_Kolhe | 17 Jul 2014 | 4 comments
I need a solution I've been reading up on the documentation for backing up a NetApp NAS in cluster mode via NDMP. My environment is 7.5.0.6, with RH Linux master and media ...
This issue has been solved
Forum Discussion by LT2013 | 19 Jun 2014 | 7 comments
I need a solution We have close to 7TB of NAS volume , we do backup using NDMP . Having issues with level 1,2,xx when doing the backups , we do however can get a full backup without any ...
This issue has been solved
Forum Discussion by rambosuri | 17 Jun 2014 | 4 comments
I need a solution I am in the process of configuring the NDMP option for NetBackup to backup Shares on a NetApp storage. However the tape library is connected to the NetBackup Media ...
This issue has been solved
Forum Discussion by Sacha Brown | 16 Jun 2014 | 5 comments
I need a solution Hi, I am setting up a backup using NDMP devices and I have successfully used the tpconfig -add command to set up the NDMP host and it is listed in Netbackup NDMP ...
This issue has been solved
Forum Discussion by markarkphire | 05 May 2014 | 1 comment
I need a solution Dear All,   I have a windows server that i installed Symantec Protection Engine for NAS 7.0 and Backup Exec 2012 SP4. I scan my NAS via RPC protocol and backup ...
This issue has been solved
Forum Discussion by MSI_iqbal | 20 Apr 2014 | 6 comments
I need a solution Using Netbackup 7.5 with one master/media server, I have an NDMP job with a job priority set to 90 that's being granted tape resources before NDMP jobs I have set ...
This issue has been solved
Forum Discussion by chucksysadmin | 08 Apr 2014 | 3 comments
I need a solution Hi All , Has somebody done the solution for NDMP backups with DD Domain using Open Storage than VTL .   Regards , Abhijit Srivastava ...
This issue has been solved
Forum Discussion by Abhijit_Srivastava | 02 Apr 2014 | 5 comments
I need a solution Hi All, We are taking NDMP backups from EMC VNX filer. In the backup policy, we have about 105 streams out of which 8 streams run at a time(due to stream ...
This issue has been solved
Forum Discussion by tejas9024 | 11 Mar 2014 | 6 comments
I need a solution We are using a Snapserver NAS N2000 and are migrating from CA ArcServe to Symantec Backup Exec 2012. When attempting to install a BE agent on this device, Overland ...
This issue has been solved
Forum Discussion by tpmobley | 04 Mar 2014 | 8 comments