Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi, I got a problem when adding a EMC VNX 5400 Filer as NDMP storage. We use Backup Exec 2012 with latest Updates and Hotfixes. The following article ...
This issue has been solved
Forum Discussion by fwolf | 14 Apr 2015 | 7 comments
I need a solution Hello I'm writing to you cause I have a question about the NDMP option. I already open a case but we are not convinced about what they told us. Could you ...
Forum Discussion by Colin Szajkowski | 19 Mar 2015 | 5 comments
I need a solution Hi everyone, I am hoping that someone here has had this issue before and can help me out. I have been trying to figure out what is going on for a while with no ...
This issue has been solved
Forum Discussion by LiamHammerlsey | 24 Feb 2015 | 3 comments
I need a solution Hi, I would like to use the new feature in BackupExec 2014 for using Powershell and NDMP. I follow the example avalaible in the Help as follow: ...
This issue has been solved
Forum Discussion by ylo | 12 Feb 2015 | 9 comments
I need a solution Hi, Anybody know when IBM OS 1.5 for Storwize V7000 will be supported on Symantec BE 2014 with NDMP Option? Last HCL indicate juste IBM OS 1.4 was tested and ...
Forum Discussion by Yleroy | 08 Jan 2015 | 3 comments
I need a solution I get this every so often on a NDMP job. The event viewer on the media server shows "The job failed with the following error: The NDMP subsystem reports ...
Forum Discussion by scoutt | 06 Jan 2015 | 7 comments
I need a solution Hi, Is it possible and supported to use a Synology RS814RP+ NAS as the Backup Exec storage medium? 1 ...
This issue has been solved
Forum Discussion by ChrisMo | 01 Dec 2014 | 4 comments
I need a solution I opened a case with Backup Exec on 9/3/2014 regarding restoring NDMP data from servers that no longer exist. In a nutshell we have lots and lots of historical ...
This issue has been solved
Forum Discussion by stanger18 | 18 Nov 2014 | 3 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hi All I've spent a few hours searching and trying different methods online to try and get our Tape Cataloge process to work. We have some LTO5 Tapes that ...
Forum Discussion by cboothe@progres... | 05 Jun 2014 | 1 comment