Video Screencast Help

Search

Search results

I need a solution Hi Guys, I am getting "ndmp_data_get_state_failed, status = 18 (NDMP_XDR_DECODE_ERR)" everytime i am trying to perform NDMP backup using NBU. I ...
Forum Discussion by Naveen Bhardwaj | 26 Aug 2014 | 6 comments
I need a solution Hi Guys, We have volume size of 42TB data to be backup with local NDMP backup going to tape library, it is taking more than 20 days to complete, luckly we ...
Forum Discussion by Sagar K | 26 Aug 2014 | 25 comments
I need a solution Hello All, I am facing one NDMP restoration issue.Kindly find the details follow: 1) We are taking NDMp backup with VBB option on one location.Below is the ...
This issue has been solved
Forum Discussion by Sagar_Kolhe | 17 Jul 2014 | 4 comments
I need a solution I've been reading up on the documentation for backing up a NetApp NAS in cluster mode via NDMP. My environment is 7.5.0.6, with RH Linux master and media ...
This issue has been solved
Forum Discussion by LT2013 | 19 Jun 2014 | 7 comments
I need a solution We have close to 7TB of NAS volume , we do backup using NDMP . Having issues with level 1,2,xx when doing the backups , we do however can get a full backup without any ...
This issue has been solved
Forum Discussion by rambosuri | 17 Jun 2014 | 5 comments
I need a solution I am in the process of configuring the NDMP option for NetBackup to backup Shares on a NetApp storage. However the tape library is connected to the NetBackup Media ...
This issue has been solved
Forum Discussion by Sacha Brown | 16 Jun 2014 | 5 comments
Hi, We opened a case for this Problem: NDMP backups are failing Status 99 "Active NDMP backup/restore streams reach the maximum concurrent streams supported 4. No more NDMP sessions can be started. Wait current backup/restore sessions finish ...
Idea by A_K | 06 Jun 2014 | 0 comments
I need a solution hi all!   i have a problem backing up a netapp filer via NDMP, but only sometimes setup: Single Masterserver/Mediaserver with W2k8R2 and Netbackup 7.5.0.5, ...
Forum Discussion by rgd | 15 May 2014 | 7 comments
I need a solution Hi, I am setting up a backup using NDMP devices and I have successfully used the tpconfig -add command to set up the NDMP host and it is listed in Netbackup NDMP ...
This issue has been solved
Forum Discussion by markarkphire | 05 May 2014 | 1 comment
I need a solution Using Netbackup 7.5 with one master/media server, I have an NDMP job with a job priority set to 90 that's being granted tape resources before NDMP jobs I have set ...
This issue has been solved
Forum Discussion by chucksysadmin | 08 Apr 2014 | 3 comments