Video Screencast Help

Search

Search results

I need a solution Hi, I'm attemping to complete an NDMP restore but am receiving the following error in the job log (I've had to sanitise for security reasons): ...
Forum Discussion by Seonix | 23 Sep 2014 | 0 comments
I am performing an NDMP restore of an Exchange LUN from tape. To make a long story short, these restores are approximately 1TB in size and take about 24 hours to complete. I just had one run for 24 hours and say it was successful; but when I went to look ...
Idea by spitman | 10 Sep 2014 | 1 comment
I need a solution Hi guys   I have a problems when try to add NDMP filer by Configure Storage Devices  on NetBackup Administration Console. One of my NAS failed to add ...
This issue has been solved
Forum Discussion by SE Pointit | 01 Sep 2014 | 4 comments
I need a solution Hi Guys, I am getting "ndmp_data_get_state_failed, status = 18 (NDMP_XDR_DECODE_ERR)" everytime i am trying to perform NDMP backup using NBU. I ...
Forum Discussion by Naveen Bhardwaj | 26 Aug 2014 | 6 comments
I need a solution Hi Guys, We have volume size of 42TB data to be backup with local NDMP backup going to tape library, it is taking more than 20 days to complete, luckly we ...
Forum Discussion by Sagar K | 26 Aug 2014 | 30 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Hello All, I am facing one NDMP restoration issue.Kindly find the details follow: 1) We are taking NDMp backup with VBB option on one location.Below is the ...
This issue has been solved
Forum Discussion by Sagar_Kolhe | 17 Jul 2014 | 4 comments
I need a solution I've been reading up on the documentation for backing up a NetApp NAS in cluster mode via NDMP. My environment is 7.5.0.6, with RH Linux master and media ...
This issue has been solved
Forum Discussion by LT2013 | 19 Jun 2014 | 7 comments
I need a solution We have close to 7TB of NAS volume , we do backup using NDMP . Having issues with level 1,2,xx when doing the backups , we do however can get a full backup without any ...
This issue has been solved
Forum Discussion by rambosuri | 17 Jun 2014 | 5 comments
I need a solution I am in the process of configuring the NDMP option for NetBackup to backup Shares on a NetApp storage. However the tape library is connected to the NetBackup Media ...
This issue has been solved
Forum Discussion by Sacha Brown | 16 Jun 2014 | 5 comments