Video Screencast Help

Search

Search results

I need a solution Hi, Made SLP configuration with backup local NDMP to VTL then duplicate it to Tape Library. While the VTL it directly attached to the filer but the Tape Library is ...
This issue has been solved
Forum Discussion by MSI_iqbal | 17 Jun 2015 | 9 comments
I need a solution Hi, We have a ploblem of IBM Tape drive path ( from netbackup side) go down when 2 policies activated from same NDMP client. We use NetApp filer as NDMP clients ...
Forum Discussion by Netuk | 12 Jun 2015 | 4 comments
I need a solution Attempting to backup an Isilon system using remote NDMP on Netbackup 7.1 (linux media server writing to Datadomain).  We have port 10000 opened bi-directionally ...
Forum Discussion by hanskniep | 08 Jun 2015 | 3 comments
I need a solution Hi All , We are going to do data migration form location A(source) to location B(destination).Now we have netbackup master servers at both location . We are ...
This issue has been solved
Forum Discussion by vinrocks | 18 May 2015 | 8 comments
In the past we have had the ability to browse the snapshot directories on our netapp volumes for the purpose of selecting specifc snapshots to backup.  In cluster mode this appears to have changed and at this time we can not browse below the volume.  So ...
Idea by flyfishagain | 07 May 2015 | 0 comments
I need a solution I am in the process of configuring NDMP backups against a NetApp cluster using the node-scope-mode enabled option set to on. When I add the NDMP host in the NetBackup ...
This issue has been solved
Forum Discussion by bteichner | 06 May 2015 | 1 comment
I need a solution Hi All, I have an Appliance functioning as a master/media. There is an existing ndmp configuration with a Netapp device running over FC to a tape library. I ...
This issue has been solved
Forum Discussion by steve75 | 21 Apr 2015 | 3 comments
I need a solution Hi, I got a problem when adding a EMC VNX 5400 Filer as NDMP storage. We use Backup Exec 2012 with latest Updates and Hotfixes. The following article ...
This issue has been solved
Forum Discussion by fwolf | 14 Apr 2015 | 8 comments
I need a solution 1 1428571629 If I may ask - ...
This issue has been solved
Forum Discussion by liverpool2507 | 08 Apr 2015 | 1 comment
I need a solution Hi I have an issue with NDMP backups failing which I'm hoping to find a solution for. I have configured a new appliance running 7.6.0.3 and added it into an ...
This issue has been solved
Forum Discussion by steve75 | 02 Apr 2015 | 6 comments