Video Screencast Help

Search

Search results

I need a solution i have tried resccaning the drives at filer end with the help of other teams but i am not sure how to resolve the issue. Could someone help me in finding the way to ...
Forum Discussion by Elango_G | 24 May 2015 | 1 comment
I need a solution Hi, What ever the backup triggered for Netapp CDOT cluster node is failing with 1537 after migrating the backups to DD from tape. it is not even showing any ...
This issue has been solved
Forum Discussion by Guduru | 22 May 2015 | 9 comments
I need a solution Hi All , We are going to do data migration form location A(source) to location B(destination).Now we have netbackup master servers at both location . We are ...
This issue has been solved
Forum Discussion by vinrocks | 18 May 2015 | 8 comments
I need a solution I am in the process of configuring NDMP backups against a NetApp cluster using the node-scope-mode enabled option set to on. When I add the NDMP host in the NetBackup ...
Forum Discussion by bteichner | 06 May 2015 | 1 comment
I need a solution Hi everybody, i have a strange problem with a new HP Tape Library. We got a new netapp filer "netapp03" and configured fc zoning, so the old and new ...
This issue has been solved
Forum Discussion by dlin | 22 Apr 2015 | 8 comments
I need a solution Hi All, I have an Appliance functioning as a master/media. There is an existing ndmp configuration with a Netapp device running over FC to a tape library. I ...
This issue has been solved
Forum Discussion by steve75 | 21 Apr 2015 | 3 comments
I need a solution Hi, I got a problem when adding a EMC VNX 5400 Filer as NDMP storage. We use Backup Exec 2012 with latest Updates and Hotfixes. The following article ...
This issue has been solved
Forum Discussion by fwolf | 14 Apr 2015 | 8 comments
I need a solution 1 1428571629 If I may ask - ...
This issue has been solved
Forum Discussion by liverpool2507 | 08 Apr 2015 | 1 comment
I need a solution Hi I have an issue with NDMP backups failing which I'm hoping to find a solution for. I have configured a new appliance running 7.6.0.3 and added it into an ...
This issue has been solved
Forum Discussion by steve75 | 02 Apr 2015 | 6 comments
I need a solution Hi, We are having an issue with NetBackup with our NDMP backup job.  The job seems to timeout at the Mounting stage.  Below is an example of the error:- ...
Forum Discussion by G4v1n | 26 Mar 2015 | 2 comments