Video Screencast Help

Search

Search results

I need a solution Hi, At this moment we have the following setup: NetApp HQ which is used for production NetApp DR which is used for disaster recovery Server with ...
Forum Discussion by MvanRijsten | 15 Jul 2015 | 1 comment
I need a solution We have 10 drives configured from Quanutm i500. All drive are shared with 6 windows media servers. Master is VM and does not control robot. Among these, 4 Drives ...
Forum Discussion by Tape_Archvied | 08 Jul 2015 | 4 comments
I need a solution I know that as of right now, NBU 7.6 does NOT support the Cluster Aware Backup NDMP option, thus making backups of c-mode Netapp Filers a bit tricky.  Does ...
This issue has been solved
Forum Discussion by SegfaultCoreDump | 02 Jul 2015 | 5 comments
I would like to inform you that browsing of volumes (Backup Selections) is not available for NetApp Data ONTAP v8.3 Cluster mode. Symantec Case # 09007674 (Backup and Recovery, Backup Exec, 15, 2014, NDMP Option, SAN Shared Storage Option) ...
Idea by tarie | 22 Jun 2015 | 0 comments
I need a solution Hi, Made SLP configuration with backup local NDMP to VTL then duplicate it to Tape Library. While the VTL it directly attached to the filer but the Tape Library is ...
This issue has been solved
Forum Discussion by MSI_iqbal | 17 Jun 2015 | 9 comments
I need a solution Hi there! I'm working on a solution where a customer will be wanting to backup a Netapp storage appliance to tape, so I'm evaluating the NDMP option with ...
Forum Discussion by MarkLomas | 16 Jun 2015 | 5 comments
I need a solution Hi, We have a ploblem of IBM Tape drive path ( from netbackup side) go down when 2 policies activated from same NDMP client. We use NetApp filer as NDMP clients ...
Forum Discussion by Netuk | 12 Jun 2015 | 4 comments
I need a solution Hi All, User ask me to backup data from NDMP device/filer to VTL with Local NDMP topology. Then next he ask me to manually duplicate the Data on VTL to Tape ...
This issue has been solved
Forum Discussion by MSI_iqbal | 10 Jun 2015 | 3 comments
I need a solution Attempting to backup an Isilon system using remote NDMP on Netbackup 7.1 (linux media server writing to Datadomain).  We have port 10000 opened bi-directionally ...
This issue has been solved
Forum Discussion by hanskniep | 08 Jun 2015 | 4 comments
I do not need a solution (just sharing information) Hello everyone I have a couple of questions regarding a new setup we are looking at in our environment. I've went through tons ...
Forum Discussion by JCutter03 | 01 Jun 2015 | 1 comment