Video Screencast Help

Search

Search results

I need a solution Using Netbackup 7.5 with one master/media server, I have an NDMP job with a job priority set to 90 that's being granted tape resources before NDMP jobs I have set ...
This issue has been solved
Forum Discussion by chucksysadmin | 11 Apr 2014 | 3 comments
I need a solution HI All, What will be the backup selection for the share created in Vfiler? We are able to backup filer through NDMP and I don’t see NDMP commands listed in Vfiler ...
Forum Discussion by Pritesh Pisal | 02 Apr 2014 | 4 comments
I need a solution Hi All , Has somebody done the solution for NDMP backups with DD Domain using Open Storage than VTL .   Regards , Abhijit Srivastava I don't ...
Forum Discussion by Abhijit_Srivastava | 02 Apr 2014 | 4 comments
I need a solution We have an EMC VNX and backup its file side data using the NDMP option of Backup Exec.  Its been our best backup job - just solid green jobs for 3+ months.  Until ...
Forum Discussion by Moltron1 | 31 Mar 2014 | 7 comments
I need a solution HI, Looking for clarification on the following.  We have been informed that we need the SAN storage options in order for a NetApp filer and Backup Exec server to ...
Forum Discussion by G4v1n | 27 Mar 2014 | 7 comments
I need a solution Hi All, We are taking NDMP backups from EMC VNX filer. In the backup policy, we have about 105 streams out of which 8 streams run at a time(due to stream ...
This issue has been solved
Forum Discussion by tejas9024 | 13 Apr 2014 | 6 comments
I need a solution We are using a Snapserver NAS N2000 and are migrating from CA ArcServe to Symantec Backup Exec 2012. When attempting to install a BE agent on this device, Overland ...
Forum Discussion by tpmobley | 04 Mar 2014 | 8 comments
I need a solution Backup EXEC Server: 14.0 Revision 1798 (64 bit) In Backup EXEC console--storage , click “configure storage”,  In  “configure storage” wizard dialog, select ...
Forum Discussion by mmx | 18 Feb 2014 | 11 comments
I need a solution Hi, I'm backing up a volume that contains a LUN. In case I need to restore the LUN to another volume, how do I redirect it? I can't seem to find ...
This issue has been solved
Forum Discussion by YonatanC | 13 Feb 2014 | 9 comments
I need a solution Hi, I'm using NetApp and I have a 550GB volume containing a 500GB LUN which is mapped as a Raw Disk to a Windows 2008 server as drive E:. The LUN has ...
Forum Discussion by YonatanC | 04 Feb 2014 | 2 comments