Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi I have a media server name XYZ which is having Basic Disk STU - /mount1 I had taken the backup through that Media server., & it was successful. ...
This issue has been solved
Forum Discussion by hariharan24 | 18 Apr 2015 | 5 comments
I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
This issue has been solved
Forum Discussion by downingtownryan | 06 Apr 2015 | 2 comments
I need a solution Hi,         I'm currently doing some test for a project that the client is going to use NBU with data domain boost. We tried and sucess to backup data to DD ...
This issue has been solved
Forum Discussion by BrianKu | 24 Feb 2015 | 3 comments
I need a solution I have a Backup Exec 2014  setup with a CASO and 1 MMS on different sites connected via VPN tunnel. The CASO also has a Robotic Tape library attached with SAS. ...
This issue has been solved
Forum Discussion by Grafs | 29 Oct 2014 | 9 comments
I need a solution Hi Team, can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is deleting ...
This issue has been solved
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution 10/10/2014 06:18:44 - Error bpbrm (pid=23179) BMRERR: Received BMR error: Errors were encountered while discovering disk configuration. (1) 10/10/2014 06:18:53 - ...
This issue has been solved
Forum Discussion by Ankit Maheshwari | 10 Oct 2014 | 2 comments
I need a solution I ahev followign questions. We are planning to add disk based backups to retain onsite backups in a deduplicated format. Proposed Setup : 24TB(RAID ...
This issue has been solved
Forum Discussion by capri_guy84 | 21 Jul 2014 | 2 comments
I need a solution Some similar requests give me the impression that the following cannot be done. I'm hoping someone can tell me I'm wrong. I have two backup systems ...
This issue has been solved
Forum Discussion by rrolling | 16 Jun 2014 | 14 comments
I need a solution Having problem with storage. Symantec report storage is full. However, when viewing the job history memory should be enough.  Please tell me how to solve it. ...
This issue has been solved
Forum Discussion by oxotnik | 14 Apr 2014 | 10 comments
I need a solution Hi At a client we have a large AIR environment and some DB's that are deployed as media servers. When our AIR SLP's do replications between the various ...
This issue has been solved
Forum Discussion by William Jansen ... | 26 Feb 2014 | 5 comments