Video Screencast Help

Search

Search results

This video picks up where the basic installation of NetBackup on SuSE 11 SP3 left off. You can view the earlier video here -   Basic Installation on SuSE 11 This video demonstrates how to configure a  NetBackup 7.6.1 media server on SuSE 11 SP3 ...
Video by The Skip | 26 Mar 2015 | 0 comments
I need a solution Hello Everyone, Currently we have a server 2008 64bit server with BE 2014 which was upgrade from 2012 and for some strange reason I keep getting this particular ...
Forum Discussion by Vdang | 06 Mar 2015 | 17 comments
I need a solution Hi,         I'm currently doing some test for a project that the client is going to use NBU with data domain boost. We tried and sucess to backup data to DD ...
This issue has been solved
Forum Discussion by BrianKu | 24 Feb 2015 | 3 comments
Hi, According to Symantec netbackup support, the NetBackup does not support RHEL 7 with the XFS File System. As you know that RedHat Enterprise Linux 7 uses "xfs" as default file system. Both RHEL 7 and xfs file system has some new ...
Idea by Abid1SH | 16 Jan 2015 | 3 comments
The Technical Services team for Backup and Recovery have produced a number of documents we call "Blueprints". These Blueprints are designed to show backup and recovery challenges around specific technologies or functions and how Backup Exec ...
Article by GFK | 20 Dec 2014 | 0 comments
I do not need a solution (just sharing information) Hello Everyone,  I was wondering if anyone has ever tried this and would it worked to import the backup exec catalog file from ...
Forum Discussion by Vdang | 04 Dec 2014 | 8 comments
The way in which the Data Domain connectivity is designed to intergrate with Netbackup, when a Network failure or NIC errors occur. The Connection is marked as down to all the Media Servers connected to the Data Domain. Even if there is only one media ...
Idea by CandiVn | 06 Nov 2014 | 1 comment
I need a solution I also posted this over on Spiceworks, but figured I'd post it here too in hopes of expediting a solution.  I just upgraded from 2010 to 2014 SP1, and while ...
Forum Discussion by jpm79 | 04 Nov 2014 | 0 comments
I need a solution Hi; we are doing full backup every night and then morning we started  we sent duplicate some other storage device over wan but the full backup size 3-4 gb on the ...
Forum Discussion by Tulkas_61 | 30 Oct 2014 | 3 comments
I need a solution I have a Backup Exec 2014  setup with a CASO and 1 MMS on different sites connected via VPN tunnel. The CASO also has a Robotic Tape library attached with SAS. ...
This issue has been solved
Forum Discussion by Grafs | 29 Oct 2014 | 9 comments