Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution hi,  please help me out: I modified the auth.conf to specify access to certain users. I used the following parameters below to limit a user to do restore ...
This issue has been solved
Forum Discussion by kamalbhuttoo | 20 Dec 2012 | 1 comment
I need a solution hi, i need a help. I have netbackup server version 7.5, my client is a windows server 2008 R2. Am running client agent version 6.5 on that machine. Ms ...
This issue has been solved
Forum Discussion by kamalbhuttoo | 19 Dec 2012 | 11 comments
I need a solution Hello, Does anyonek know if Backup Exec 2012 is compatible with AIX 6.1 or 5.x ?? What agent is needed for this? If not, can anyone recomend a solution? ...
This issue has been solved
Forum Discussion by tech001 | 07 Dec 2012 | 4 comments
I need a solution Good Day Hi Everyone, Anybody could help me resolve this issue? I already add/specify the client in the policy. the command that i issued was: ...
This issue has been solved
Forum Discussion by righthanded | 03 Dec 2012 | 14 comments
I need a solution Hi Everyone! I can't restore from my RMAN backups. RMAN> run 2> { 3> host "date"; 4> allocate channel t1 DEVICE TYPE ...
This issue has been solved
Forum Discussion by Alex_al | 26 Sep 2012 | 7 comments
Copy all the children of the comment that is the source of this new discussion. I need a solution Lets suppose i ...
This issue has been solved
Forum Discussion by NIKHIL2346565959 | 10 Sep 2012 | 1 comment
I need a solution Hi all, I'ìll try to find a solution about this issue on a Mandriva 2010.2 (KDE 4.4.5), with also java 1.6.0_26-b03. I installed the package of Veritas ...
This issue has been solved
Forum Discussion by akiro | 31 Aug 2012 | 3 comments
I need a solution First Post! I have been changing expiration dates for backup_ID's and want a display the image exipration date via command line. been running: bpexpdate ...
This issue has been solved
Forum Discussion by BanditBill | 30 Aug 2012 | 4 comments
I need a solution Hi, We have Netbackup 7.5 installed on Windows 2008 R2 64 Bit System. Oracle database is installed on AIX 6.1 system. Backup starts properly, but the ...
This issue has been solved
Forum Discussion by Amit_Bhabal | 16 Aug 2012 | 3 comments
I need a solution Hello We struggle to run DLP v11.5 (running on W2008R2) with Oracle 11.2g on AIX. Problem is writing and reading incidents from database. Somehow the content gets ...
This issue has been solved
Forum Discussion by Thomas Fürling | 06 Aug 2012 | 3 comments