Video Screencast Help
Symantec Appoints Michael A. Brown CEO. Learn more.

Search

Search results

I need a solution hello i have a NetBackup 7.6.0.1 installed on a Sparc T4-2 server running Solaris for Sparc .. and there is a tape library StorageTek SL150 connected to it with ...
Forum Discussion by Haytham Helmy | 16 Jul 2014 | 3 comments
I need a solution This is a one of the strange queries to come up with. But a question always remain a questions unless a solution is found. The master server and media servers are ...
This issue has been solved
Forum Discussion by symantec040 | 20 Aug 2013 | 6 comments
I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 05 Jun 2013 | 3 comments
I need a solution Is there any one knows why archive bit ? and who controle archive bit ? how server  find archive bit  status? Wow! So, you ask a Windows Wow! So, you ask ...
Forum Discussion by reddybass | 05 Jun 2013 | 7 comments
I need a solution how to improve backup performance(For example I am running a backup  operation it is taking 10 hours (consider ) then I need it  to finish  it within 5 hours or below ...
This issue has been solved
Forum Discussion by reddybass | 11 May 2013 | 8 comments
SLP
I need a solution What is SLP? why SLP? what are the disadvantages and advantages of SLP? is there is any alternative is there for slp? what is deduplication can u give ...
This issue has been solved
Forum Discussion by reddybass | 09 May 2013 | 5 comments
I need a solution Hi All, We have SL8500 tape library utilised by NBU Domain (7.1) and we want to add one more NBU domain (7.5) and utilise same library. However we wont be ...
This issue has been solved
Forum Discussion by Bshet | 16 Apr 2013 | 7 comments
I need a solution Netbackup 7.0 Linux - TL4000 only a working drive: Greetings!, I have a problem, (which appeared returned from my vacation), I have set up a media manager TLD ...
This issue has been solved
Forum Discussion by Npalma | 08 Feb 2013 | 20 comments
I need a solution Hi, I have SL500 tape library at our site. We have 100 tapes in the library slots.There are many more free slots in it, but i am not able to use these free slots ...
This issue has been solved
Forum Discussion by anil_kumar731 | 08 Oct 2012 | 5 comments
I need a solution We do have L-700, (Storage Tek) with 9 drives, now we want to upgrade four Lto-2 drives in place of Lto-1, because of some Heavy Backup and rest (Remaining 5 Drives) ...
Forum Discussion by SHANKM | 13 Jul 2012 | 4 comments