Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi Team,   can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is ...
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution Greetings! I have a server running 2012 R2 and BE 2014 and the data transmission speed to my HP MSL4048 tape library is abysmally slow. The Library is connected to ...
This issue has been solved
Forum Discussion by LTSupport | 03 Oct 2014 | 7 comments
I need a solution The scenario desired is this: - Backup Exec Media Server installed within Virtual Machine (VMWare) - SAN Storage used as Backup Target (LUNs) - Tape ...
This issue has been solved
Forum Discussion by Joe Melbourne | 28 Sep 2014 | 3 comments
I need a solution Some other questions have touched on this topic but they all seem to be just a little different than my scenario. The issue I seem to be having is the following. I ...
Forum Discussion by sgoldman79 | 27 Aug 2014 | 8 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution hello i have a NetBackup 7.6.0.1 installed on a Sparc T4-2 server running Solaris for Sparc .. and there is a tape library StorageTek SL150 connected to it with ...
Forum Discussion by Haytham Helmy | 16 Jul 2014 | 3 comments
Hello, I would like to propose an enhancement to the Backup Exec 2012/14. I would like to be able to pick exact physical tape in the library that i want to do a backup/duplicate job on. If Backup Exec is not able to write to that tape, then it should ...
Idea by paja | 07 Apr 2014 | 10 comments
I need a solution Hi there, We are using Backup Exec 2010 R3 w/SP3 with a HP Overland Neo 4000 series tape library attached vis SCSI.  We currently have a problem where the tape ...
This issue has been solved
Forum Discussion by MattDavies_SW | 26 Sep 2013 | 8 comments
I need a solution Hi,   We have a new installation of BE2012 and have a new server and new tape library, the tape libary is a TS3200 IBM 4 Drive Fibre attached library, in BE ...
This issue has been solved
Forum Discussion by AgeasServer | 04 Jul 2013 | 8 comments
I need a solution We need duplicate backup only last week backup set: First duplication      -  Alls backup set week 1 Second duplication  -  Alls backup set week 2 Third ...
Forum Discussion by paguti20 | 06 Jun 2013 | 2 comments