Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hello I have a Quantum i80 device with 2 IBM UKTRIUM-HH6 LTO6 drives that I have updated the firmware on as Quantum has said.  It is shown that the drives will work ...
Forum Discussion by mcarlin99 | 24 Nov 2014 | 7 comments
I need a solution I am getting timeout errors when I try to load a tape using Backup Exec.  It's been running on a Windows 2k server and BE 12 for years.  Works great.  I have a a ...
Forum Discussion by linkusnet | 13 Nov 2014 | 5 comments
I need a solution Hi Team,   can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is ...
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution Greetings! I have a server running 2012 R2 and BE 2014 and the data transmission speed to my HP MSL4048 tape library is abysmally slow. The Library is connected to ...
This issue has been solved
Forum Discussion by LTSupport | 03 Oct 2014 | 7 comments
I need a solution The scenario desired is this: - Backup Exec Media Server installed within Virtual Machine (VMWare) - SAN Storage used as Backup Target (LUNs) - Tape ...
This issue has been solved
Forum Discussion by Joe Melbourne | 28 Sep 2014 | 3 comments
I need a solution Some other questions have touched on this topic but they all seem to be just a little different than my scenario. The issue I seem to be having is the following. I ...
Forum Discussion by sgoldman79 | 27 Aug 2014 | 8 comments
Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution hello i have a NetBackup 7.6.0.1 installed on a Sparc T4-2 server running Solaris for Sparc .. and there is a tape library StorageTek SL150 connected to it with ...
Forum Discussion by Haytham Helmy | 16 Jul 2014 | 3 comments
I need a solution This is a follow up from this discussion:  https://www-secure.symantec.com/connect/forums/duplicate-secondary-image-cas-directly-attached-tape-library With ...
This issue has been solved
Forum Discussion by jan.villeres | 11 Jun 2014 | 2 comments
Hello, I would like to propose an enhancement to the Backup Exec 2012/14. I would like to be able to pick exact physical tape in the library that i want to do a backup/duplicate job on. If Backup Exec is not able to write to that tape, then it should ...
Idea by paja | 07 Apr 2014 | 10 comments