Video Screencast Help

Search

Search results

I need a solution I have problem with Symantec DLO 7.6 We move all users to the new DLO Storage location in our DLO environment. The new location is different server than earlier. ...
This issue has been solved
Forum Discussion by vesa_k | 03 Feb 2015 | 2 comments
I need a solution I have BE2104 V-Ray lisence. BE2014 is installed in virtual server.... and yes, I know this is not recommeded by Symantec, but I anyway have this kind of setup. ...
This issue has been solved
Forum Discussion by dss_thinktank | 23 Jan 2015 | 3 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments
I need a solution Hi As stated in the title, i recently upgraded the OS for my media server. To make a long story short, i simply did that because Symantec did not want to give me ...
This issue has been solved
Forum Discussion by RicohNorway | 23 Nov 2014 | 7 comments
I need a solution Hi, We are planning to deploy DLO 7.x on Microsoft Windows 2012 Storage server. I have checked the SCL and found that it only say ...Microsoft Windows 2012 ...
This issue has been solved
Forum Discussion by mrinal.sarkar6200 | 07 Nov 2014 | 3 comments
I need a solution Dear,  i have running backup file in server, but result the backup not same with real file in server.  file : 29GB result backup : 16GB why should i ...
This issue has been solved
Forum Discussion by RIDHO07 | 04 Nov 2014 | 8 comments
I need a solution Hi Team, can any one please expline how archacing is happening in netbackup ?. and how it is deleting data after duplication is don .means how it is deleting ...
This issue has been solved
Forum Discussion by sravya | 23 Oct 2014 | 2 comments
I need a solution Hi everybody, I'm working to cleanup our DLO DB, updating current users and current PCs, It's becouse of many users left the company and others users ...
This issue has been solved
Forum Discussion by amutto | 16 Sep 2014 | 3 comments
I need a solution Hi, My query is related with symantec netbackup client services. Scenario: As per our system policies we need to change privledge users password periodically. ...
This issue has been solved
Forum Discussion by nrlhasan | 14 Aug 2014 | 5 comments
I need a solution Hello, Long time forum user and first time poster.....Could someone tell me if  Desktop and laptop option  7.6 is okay to install on a backup exec 2014 ...
This issue has been solved
Forum Discussion by brianofinch | 05 Aug 2014 | 11 comments