Video Screencast Help

Search

Search results

I need a solution Hi, I can´t set up a local storage folder on the server where DLO is running. I launch DLO as Domain Admin, SQL user has only user rights. Target folder for storage is ...
Forum Discussion by LEADFOOT | 02 Jul 2015 | 1 comment
I need a solution Hi All, For some unknown reason this morning the DLO agents have decided thaty they want to backup the local profiles for all users that have ever logged onto the ...
Forum Discussion by Apd Group | 02 Jul 2015 | 2 comments
I need a solution I am changing the backup selections on our profile and I am testing the changes on a few users before I roll them out site wide. I would like to start their backups ...
Forum Discussion by Jake Lundwall | 23 Jun 2015 | 3 comments
I need a solution Hi, History for users arent updating after I perform a "Move Network user Data Folder" to another Existing Storage Location. (FileServerB) Default ...
Forum Discussion by chrissodead | 23 Jun 2015 | 1 comment
I need a solution Hi professionals~ "An error occurred while running the report "Last Backup Status by User". Please check the report file ...
This issue has been solved
Forum Discussion by chrissodead | 22 Jun 2015 | 5 comments
I do not need a solution (just sharing information) Hello I'm implemented DLO ( Desktop and Laptop Option 7.6 SP1). I'm in trouble with the high use of MPLS link ...
Forum Discussion by jose.pamplona@b... | 13 May 2015 | 4 comments
I need a solution I have BE2104 V-Ray lisence. BE2014 is installed in virtual server.... and yes, I know this is not recommeded by Symantec, but I anyway have this kind of setup. ...
This issue has been solved
Forum Discussion by dss_thinktank | 23 Jan 2015 | 3 comments
I need a solution We are planning our annual team meeting and will have 200+ sales reps there.  We are planning on bacing up their data with our DLO solution.  Rather than tunnelling ...
Forum Discussion by genevish | 15 Jan 2015 | 2 comments
I need a solution Al intentar instalar manualmente el agente en cada cliente me sale este error a menos que lo ejecute con el administrador de la consola, que es administrador de ...
Forum Discussion by Manuel_Montoya | 07 Jan 2015 | 1 comment
I need a solution dear,  i have some problem services backup exec vss provider cannot start after installing agent for windows. i install RAWSx64 in windows server 2008 R2.  i ...
Forum Discussion by RIDHO07 | 23 Dec 2014 | 2 comments