Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Hi all, Having some issues with restoring data using DLOCommandu -EmergencyRestore. We have previously changed netowrk locations for our NUDF and also upgraded ...
Forum Discussion by ITLS | 24 Apr 2015 | 2 comments
I need a solution DLO 7.6 Please help. Already checked the DLO Maintenance Service and its running as Local System Account. Here's the exact errors: Is this ...
Forum Discussion by godo | 19 Apr 2015 | 1 comment
I need a solution Running 7.5 SP1... If we had some users with dedupe enabled in their profile and we want to later disable it completely, is it just a matter of unchecking it from ...
Forum Discussion by NickA99 | 17 Apr 2015 | 1 comment
I need a solution I have problem with Symantec DLO 7.6 We move all users to the new DLO Storage location in our DLO environment. The new location is different server than earlier. ...
This issue has been solved
Forum Discussion by vesa_k | 03 Feb 2015 | 2 comments
I need a solution Hi All, I was installing the DLO Client on a new Laptop with Win 7 64 bit. After installation, I got the following error. "The program can't ...
Forum Discussion by Liam_LH | 28 Jan 2015 | 1 comment
I need a solution I have BE2104 V-Ray lisence. BE2014 is installed in virtual server.... and yes, I know this is not recommeded by Symantec, but I anyway have this kind of setup. ...
This issue has been solved
Forum Discussion by dss_thinktank | 23 Jan 2015 | 3 comments
I need a solution We are planning our annual team meeting and will have 200+ sales reps there.  We are planning on bacing up their data with our DLO solution.  Rather than tunnelling ...
Forum Discussion by genevish | 15 Jan 2015 | 2 comments
I need a solution Al intentar instalar manualmente el agente en cada cliente me sale este error a menos que lo ejecute con el administrador de la consola, que es administrador de ...
Forum Discussion by Manuel_Montoya | 07 Jan 2015 | 1 comment
I need a solution dear,  i have some problem services backup exec vss provider cannot start after installing agent for windows. i install RAWSx64 in windows server 2008 R2.  i ...
Forum Discussion by RIDHO07 | 23 Dec 2014 | 2 comments
I need a solution I've been trying to push the Backup Exec Remote Agent upgrade but it fails with the following error. Utility Job information: Ready to upgrade from version ...
This issue has been solved
Forum Discussion by agarcia79 | 17 Dec 2014 | 8 comments