Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Hi I am running Netbackup on a RHEL6 server using Version 7.6 of Netbackup. When I start the administration console I get the login window but while the mouse ...
This issue has been solved
Forum Discussion by gregsih | 24 Sep 2014 | 4 comments
I need a solution Hi all,  Can anyone tell me if NetBackup 7.6 Replication Director supports NetApp cluster mode environments? I can only find old documentation which says it is not ...
This issue has been solved
Forum Discussion by bpdown | 29 Jul 2014 | 2 comments
I need a solution Geeks ! Good Day ! We have setup AIR using DDBOOSt association and SLP's are going fine. The issue we are facing is that we getting very low throughput ...
This issue has been solved
Forum Discussion by PranavB | 13 May 2014 | 1 comment
I need a solution Becasue a cataloge backup takes a long time I'm considering doing an inline duplication to different geographical locations (local & offsite).  This will give ...
This issue has been solved
Forum Discussion by Bob - | 23 Apr 2014 | 1 comment
I need a solution what are the netbackup 7.5 featurs and how it is differ from netbackup7.1 1 ...
This issue has been solved
Forum Discussion by reddybass | 04 Jun 2013 | 3 comments
I need a solution I'm traying to install de Snapshotclient software on a Linux REd Hat with Netbackup version 6.5.3 The master server is on 7.5.0.3 Netbackup versión. When i ...
This issue has been solved
Forum Discussion by Maialen Zufiaurre | 29 May 2013 | 9 comments
SLP
I need a solution What is SLP? why SLP? what are the disadvantages and advantages of SLP? is there is any alternative is there for slp? what is deduplication can u give ...
This issue has been solved
Forum Discussion by reddybass | 09 May 2013 | 5 comments
I need a solution Need some advise on migration strategy to migrate Solaris based physical clients from one DC to another. The target DC is a different NetBackup domain. The ...
This issue has been solved
Forum Discussion by Itegral | 21 Jan 2013 | 21 comments
I need a solution Hello,      I am running Backup Exec 2010R2 with the Enterprise Vault Agent license installed.  I have an Enterprise Vault 10.0.2.1112 system, single server, all ...
This issue has been solved
Forum Discussion by ShurleySig | 15 Jan 2013 | 2 comments
I need a solution Hi would like to know what package can i use to install netbackup client on red hat 5.7 enterprise. thank you  1 ...
This issue has been solved
Forum Discussion by perentti | 19 Jul 2012 | 2 comments