Video Screencast Help

Search

Search results

Currently Symantec requires the services account to have several user rights privledges. It also requires membership of backup operators and  domain or local administrators (TECH36718).  This conflicts with best practices, security strategies, and is ...
Idea by IT@SA | 18 Aug 2014 | 0 comments
I need a solution Need some advise on migration strategy to migrate Solaris based physical clients from one DC to another. The target DC is a different NetBackup domain. The ...
This issue has been solved
Forum Discussion by Itegral | 21 Jan 2013 | 21 comments
I need a solution I’m getting the following error when backing up my NAS sometimes “network connection timed out(41)”. I saw that you can change the client properties from a 300 second ...
Forum Discussion by saabsrule | 03 Dec 2012 | 4 comments
I need a solution Trying to connect via creation of a disk device. When clicking "Add OpenStorage" device in Backup Exec disk devices (Backup Exec 2010 R3 SP2), I am able to ...
Forum Discussion by drmont1 | 21 Nov 2012 | 8 comments
I need a solution We have small business server running backup exec 2010 R3 and we're trying to do a restore a QNAP NAS device ( We backup to an Ultrium tape drive ). I can set the ...
Forum Discussion by 820824030 | 11 Aug 2012 | 3 comments
It is apparent to me and many others that the SMTP system in Backup Exec has been broken almost as long as I have been using it, sometime around 2005. That was probably before they were even taken over by Symantec, but the problem was able to be fixed ...
Idea by MBHB IT crew | 23 May 2012 | 2 comments
I need a solution Hello Folk! I need help about the BMR, where I have been problem. I can not run "Prepare to Restore". The following message is displayed:     ...
This issue has been solved
Forum Discussion by JonasPresse | 24 Apr 2012 | 16 comments
I need a solution i have a potential new customer with a bespoke setup looking for a backup solution, he has 1 x OES2 server 2 x Netware 6.5 servers and 24 x Suse Linux ...
This issue has been solved
Forum Discussion by CAETech1 | 12 Jan 2012 | 7 comments
In our environment all of our SAN attached servers have basic disks for the OS. In a BMR scenario we would like to run a BMR FastBoot to get the OS up and running and then (if needed) restore the data on the SAN disks. The FastBoot is locked when ...
Idea by Kris Skoglund | 19 Dec 2011 | 1 comment
Hi I'm sure its been mentioned before but limiting the ability to remotely push the client installs to the OS of the master server really causes problems in large complex environments. I am implementing NetBackup 7.1 in an environment with a ...
Idea by MikeM11 | 21 Oct 2011 | 3 comments