Video Screencast Help

Search

Search results

I need a solution We would like to change activity monitor logs on Linux master running 7.1.0.4. I know we need to change these: KEEP_JOBS_HOURS = hours ...
This issue has been solved
Forum Discussion by hanskniep | 16 Sep 2014 | 2 comments
I need a solution Dear All, The targeted Vault Store is only for Discovery Accelerator (Exchange Journaling).  The customer is not going to search the journaling email. Is there ...
This issue has been solved
Forum Discussion by tony.wu | 16 Sep 2014 | 1 comment
I need a solution Windows Server 2008 R2, NBU 7.6.0.1, License Trial Full.   I create a 4 SUs : 3 SU is disk - basicdisk, 1 SU is MediaManager - tape.   When I create a ...
This issue has been solved
Forum Discussion by tien86 | 10 Sep 2014 | 2 comments
I need a solution Hello I use netbackup 7.5.x and use the Netbakcup Vault option to make a second copy and send the second copy tapes to offsite for storage. my question is ...
This issue has been solved
Forum Discussion by MBGN | 10 Sep 2014 | 2 comments
I need a solution Please describe the below roles of process/ in Rman backup BPHDB DBClient libobk 1 ...
This issue has been solved
Forum Discussion by Anil B | 06 Sep 2014 | 1 comment
I need a solution Hi Support Team! I'm a newbie and I need your help ASAP. Can you please give me the steps to preview tapes barcode / media ID that have been used during a ...
This issue has been solved
Forum Discussion by trojan929 | 02 Sep 2014 | 4 comments
I need a solution I am aware that the maximum capacity of an MSDP pool was 64TB - but as the 52xx Appliances can now ship with 4 expansion trays and can support a de-dup pool of upto ...
This issue has been solved
Forum Discussion by SYMAJ | 02 Sep 2014 | 8 comments
I need a solution Hi All, we are using Symentec Netbackup 7.0.1 with LTO4 & LTO5 Tapes, our master server runs on HP_UX OS, I want to know that is there any way to know that how ...
This issue has been solved
Forum Discussion by Enoc | 28 Aug 2014 | 9 comments
I need a solution Running Backup Exec 2014 and plan on backing up our Exchange Server to a EMC DD160 before backing it up to tape.  Within BE we can't see the DD160 in order to ...
This issue has been solved
Forum Discussion by 2tango2 | 28 Aug 2014 | 5 comments
I need a solution I have the following error message on two HyperV-V 2012 platforms have reinstalled twice agents and error, which could not be removed? Backup- ...
This issue has been solved
Forum Discussion by Jonbs | 26 Aug 2014 | 2 comments