Video Screencast Help
Give us your opinion and win with Symantec! Please help us by taking this survey to tell us about your experience with Symantec Connect, so that we can continue to grow and improve.  Take the survey.

Search

Search results

I need a solution Moin, ich versuche meine Tapelibrary in Backup Exec 2012 einzubinden. Nur leider wird sie nicht korrekt erkannt. Folgendes Setup: Eternus LT S2 mit 2* LTO4 ...
Forum Discussion by DirkSmit | 23 Apr 2015 | 4 comments
I do not need a solution (just sharing information) 1. Read this article (the whole thread if you're feeling adventurous): ...
Forum Discussion by deejerydoo | 22 Apr 2015 | 4 comments
I need a solution hi im using backup exec 2014 SP1 HF1 in CASO environment , 1 CAS and 1 MBS. Disk Attached to Servers are SAN disk , everything worked fine until i Delete 2 ...
Forum Discussion by mgmasterv2 | 22 Apr 2015 | 6 comments
I do not need a solution (just sharing information) I was tired of getting close to 100 backup status reports each day, so I wrote a quick digest script and disabled notifications on ...
Forum Discussion by LegAEI | 14 Apr 2015 | 1 comment
This article applies to Backup Administrators working on Backup Exec 2012, 2014 or the latest BE 15 with latest patches applied. Every Backup Administrator struggles with this question of Storage Management at some point. Even though disks have ...
Article by Hemant Jain | 14 Apr 2015 | 0 comments
I need a solution Hi, I got a problem when adding a EMC VNX 5400 Filer as NDMP storage. We use Backup Exec 2012 with latest Updates and Hotfixes. The following article ...
This issue has been solved
Forum Discussion by fwolf | 14 Apr 2015 | 7 comments
I need a solution Hello ! I'm new in my company and I have never used Symantec Backup Exec 2012 before. One of my mate ask to me to restore a folder from a backup of a few ...
This issue has been solved
Forum Discussion by Romanodi13 | 07 Apr 2015 | 4 comments
I need a solution Hello, I am wondering what the best solution would be for the following: I have on Citrix Xen Server host that has 7 virtual machines on it.  I am currently ...
This issue has been solved
Forum Discussion by downingtownryan | 06 Apr 2015 | 4 comments
I need a solution Hi, i'm writing because of my recent problems with configuring with scheduling exporting expired media tapes after upgrade to Backup Exec 2014. ...
Forum Discussion by sthEnPL | 01 Apr 2015 | 4 comments
I need a solution Hi, Has anyone tried successfully to relocate an existing dedup folder (currently in use and with data) to another path e.g from drive D:\ to drive E:\? I have ...
Forum Discussion by suraya | 31 Mar 2015 | 1 comment