Video Screencast Help

Search

Search results

I need a solution hi guys..,  I upgrade semp  12.1.4 to 12.1.5..After installation,in push the package to the clients..now there is some problem..i will attach the template ...
This issue has been solved
Forum Discussion by shaabin | 14 Jan 2015 | 4 comments
I do not need a solution (just sharing information) Hi everyone, My company use the SEP 12 and it working very fine except it may slow system sometime. However I want to ask ...
Forum Discussion by Minh Nguyen | 28 Dec 2014 | 7 comments
I need a solution Hi all, Running 3 Physical Windows servers (SEPM's), with 1 SQL 2012 DB (dedicated server and local storage on server). Our customer has just installed a ...
This issue has been solved
Forum Discussion by ThaveshinP | 17 Jul 2014 | 1 comment
I need a solution bonjour à tous c'est encore moi, j'ai mon serveur SEPM qui fonctinait biens avant que le serceur ne prènne un coût, ce qui nous à pousser à changer de ...
Forum Discussion by karaguer | 04 Jun 2014 | 2 comments
I need a solution HI In an environment of sepm 12.1.4 Validation , only there are 2 connected machines and the database has a ...
This issue has been solved
Forum Discussion by JM Jimenez | 31 Mar 2014 | 4 comments
I need a solution How do I remove duplicate Endpoints from the SEPM? I see some Endpoint with duplicate hostnames but there are Endpoints (due to internal reasons) that show up with ...
Forum Discussion by _mtquery | 26 Mar 2014 | 12 comments
I need a solution We have the SEPM backup on a partition that is getting filled up rather quickly. I would like to place the backup on a new partition, but I can't seem to ...
This issue has been solved
Forum Discussion by elykoel | 27 Feb 2014 | 5 comments
I need a solution Hello, I have serious issue , When I try to backup database manually suddenly appear notification " could not connect to the database. cannot back up the ...
This issue has been solved
Forum Discussion by fikri reza | 06 Feb 2014 | 9 comments
I need a solution good   We have a SQL server 2008 for SEPM server to another server, I can tell that we monitor, such services and storage   thank you very much ...
This issue has been solved
Forum Discussion by julrendo | 04 Nov 2013 | 4 comments
I need a solution Buenas tardes, tengo instalado Symantec Version Completa 10.1.0.394 no actualiza en un server 2003 años atras ha venido funcionado pero hace un par de semanas me ...
Forum Discussion by alejandro200500 | 16 Aug 2013 | 2 comments