Video Screencast Help
Symantec to Separate Into Two Focused, Industry-Leading Technology Companies. Learn more.

Search

Search results

I need a solution Dear All, The targeted Vault Store is only for Discovery Accelerator (Exchange Journaling).  The customer is not going to search the journaling email. Is there ...
This issue has been solved
Forum Discussion by tony.wu | 16 Sep 2014 | 1 comment
I need a solution Hi, IHAC who is wanting to use the collect/migrate feature of EV with NBU. They want to implement this in such a way that the tapes will not be available ...
This issue has been solved
Forum Discussion by Ben Shorehill | 14 Nov 2013 | 3 comments
I need a solution the user is trying to restore and folder in outlook 2010. the files is archived in EV 9. when the user tries to restore it, the file does not gets restored and there ...
Forum Discussion by Xuberant | 02 Oct 2013 | 4 comments
I need a solution Hello, We are backing up our EV 9 with NBU 7.5, the following way: - using the EV agent to backup the indexes - using an MS-Windows policy to backup the ...
Forum Discussion by CracUnBourrePif | 27 Jun 2013 | 2 comments
I need a solution Hello all, Using EV90SP2, with EMC Centera as storage for Journal Stores. On 1 Journal server, there is an issue with 'items awaiting ...
This issue has been solved
Forum Discussion by GertjanA | 15 May 2013 | 10 comments
I need a solution How can we get a list of the size of each user's email vault? a second question How can we un-archive all mail that's currently in a user's ...
This issue has been solved
Forum Discussion by Mark SDSF | 06 Mar 2013 | 7 comments
I need a solution Hi.  We have users who receive delegation to other users emails.  Our domain policy is vaulting the emails after 90 days.  When the user goes into the vaulted emails ...
This issue has been solved
Forum Discussion by mbutler99 | 20 Dec 2012 | 1 comment
I need a solution Dear All, I have implemented EV 10.1 for Sharepoint archiving for WSS3.and i came in strange issue like when i add the a webapplication as sharepoint target with ...
This issue has been solved
Forum Discussion by chetan_k32 | 12 Sep 2012 | 4 comments
I need a solution We have recently created some new Vaultstore partitions on Netapp storage, after browsing Symantec we have confirmed that we will be using the IgnoreArchiveBitTrigger ...
This issue has been solved
Forum Discussion by CourShor | 26 Jul 2012 | 3 comments
I need a solution Do any of you have know how you can restore a singel email thats deleted from the enterprise vault archive with backup Exec? Backup Exec is doing full backup on ...
This issue has been solved
Forum Discussion by hystad | 19 Jul 2012 | 8 comments